Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange sendet nichts per Smarthost

Mitglied: admin1987

admin1987 (Level 2) - Jetzt verbinden

21.12.2007, aktualisiert 22.12.2007, 4927 Aufrufe, 1 Kommentar

Hallo!

Habe ein Problem!
SBS 2003 mit Exchange 2003
Provider: T-Business 16.000
Feste IP

Habe den Exchange so eingerichtet das er selbst per DNS mails zustellt.
Da es bei ein paar Adressen icht klappt hab ich die mails per Smarthost über smtp.webpage.t-com.de versenden wollen.
Haben da auch ein Login.

OK Smarthost eingetragen und SMTP-Auth auch

Dann Server neu gestartet und versucht

In der Nachrichtenverfolgung kommt
Mail an smtp.webpage... übertragen

Dabei steht die Mail noch in der Warteschlange

Im Eventlog kommt die Meldung

DCOM 10009

DCOM konnte unter Verwendung eines beliebigen Protokolls mit dem Computer "smtp.webpage.t-com.de" keine Daten austauschen" Ereigniskennung 10009

An was liegt dies und wie kann ich dies beheben?
VIelen Dank für eure Hilfe!

lg chris
Mitglied: Schnief
22.12.2007 um 09:34 Uhr
Hallo,

schau mal hier rein.
http://www.eventid.net/display.asp?eventid=10009&eventno=579&so ...

Es kann an vielen Sachen liegen. Da ich dein System nicht genau kenne, kann man jetzt auch keine genaueren Aussagen machen.
Bei dem Link sind aber einige Fehlermöglichkeiten/Lösungen beschrieben.


Viel Glück

Schnief
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Smarthost sendet nicht
gelöst Frage von zeroblue2005Exchange Server7 Kommentare

Hallo Zusammen, ist sicherlich mal wieder nur eine Kleinigkeit, aber auf meinem neu eingerichteten Exchange bekomme ich den Smarthost ...

E-Mail
Exchange mit Smarthost und SPF
Frage von der-suchendeE-Mail6 Kommentare

Hallo Wissende, ich habe ein generelles Problem mit meinem Exchange, dem Senden via Smarthost, dem genutzten Relayserver und dem ...

Ubuntu

Postfix als Smarthost für Exchange nutzen

gelöst Frage von HenereUbuntu18 Kommentare

Hallo zusammen, ich möchte meinem Exchange einen Smarthost hinzufügen über den er alle externen Mails weiterleiten soll. Ich bin ...

E-Mail

Postfix als Smarthost für Exchange

gelöst Frage von ketanest112E-Mail1 Kommentar

Hallo liebe Community, ich muss mich mal wieder an euch wenden. Meine Aufgabe ist folgende: neuen Exchange Server für ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1011 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...