Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2003 Email kommt nicht an

Mitglied: fega86

fega86 (Level 1) - Jetzt verbinden

24.06.2008, aktualisiert 25.06.2008, 3831 Aufrufe, 1 Kommentar

Hallo,

habe folgendes Problem:
Ich habe den Exchange Server 2003 darin ist einmal eine Domain XY und eine Subdomain ZZ in beiden Domains sind User-Accounts und der Mailverkehr funktioniert eigentlich perfekt.
Ein Kunde will uns eine Email schicken an einen User der Subdomain ZZ allerdings kommt die da nicht an. Aber wenn er eine Email an einen User von der Domain XY schickt kommt sie an. In den logfiles ist auch keine Fehlermeldung.
Der User aus ZZ kann auch emails an den Kunden schicken. Aber eben nicht umgekehrt.

Es ist als OS Windows Server 2003 und Exchange 2003 Sp1 drauf.

Danke schonmal im vorraus.
Mitglied: fega86
25.06.2008 um 10:11 Uhr
Im Spamfilter bleibt er nicht haengen. Das hab ich schon gecheckt.

Hab gelesen das evtl. ein Update des Exchange auf SP2 weiterhelfen soll. Will das aber alt letzte Methode machen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 - eMail kommt nicht am Empfänger an

Frage von staybbExchange Server2 Kommentare

Hallo, ich habe ein sehr seltsames Phänomen. Ich versende von einer öffentlichen Ordner aktivierten eMail Adresse eine eMail an ...

Exchange Server

Schriftgröße der Emails kommt verändert an

gelöst Frage von RobgroExchange Server5 Kommentare

Hallo, wir haben bei unseren Clients in Outlook in der Regel eine bestimmte Schriftart (aus dem MSFT Fundus) in ...

Exchange Server

Exchange 2003 ALLE Emails nach extern Versenden

Frage von hacker9Exchange Server9 Kommentare

Guten Tag, System: Windows Server 2003 Exhange 2003 wie muss ich den Exchange konfigurieren, das alle E-Mails nach extern ...

Exchange Server

Exchange 2003 verteilt keine emails an USER

gelöst Frage von andr3000Exchange Server12 Kommentare

Hallo an alle, entweder ich habe einen denk Fehler oder irgendwas passt nicht. Habe ein Server-System übernommen in einer ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...