Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange Server 2003 - Komische Parameter beim Feld An in Outlook 2000

Mitglied: Excaliburx

Excaliburx (Level 2) - Jetzt verbinden

01.02.2008, aktualisiert 04.02.2008, 3301 Aufrufe, 3 Kommentare

Hallo,

es wird ein Exchange Server 2003 verwendet integriert in eine Domäne.

Problem, dass wenn eine neue E-Mail erstellt wird und das Empfängerkürzel eingetragen wird, dieses nicht lt. dem Adressbuch aufgelöst wird zur E-Mail Adresse oder dem Namen, sondern folgende Parameter dann im Feld "An" stehen.

Es wird Outlook 2000 verwendet.

Die Paratmer, die angezeigt werden: /0=IN/ou=IN-KLR/cn=Recipients/cn=GO


Kann mir jemand helfen und sagen an was dies liegen könnte?
Mitglied: Kosh
01.02.2008 um 11:45 Uhr
geh mal in ad-benutzer und computer.
öffne einen user und guck mal unter exchange e-mail adressen.
da müssten mehrere drinstehen.

welche davon ist die standardadresse? (fett geschrieben)
Bitte warten ..
Mitglied: Excaliburx
01.02.2008 um 17:22 Uhr
Ja an dieser Stelle habe ich die Einstellungen schon überprüft.

Hier sind die gleichen Einstellungen wie bei anderen Benutzern in der Domäne.

Was merkwürdig ist, dass das Problem nur bei einem Benutzer sporadisch auftritt und die Einstellungen genau gleich sind, wie bei den anderen Benutzern.

Kann mir jemand noch Tips geben?
Bitte warten ..
Mitglied: Kosh
04.02.2008 um 08:00 Uhr
aha. ich dachte das passiert bei allen usern.

hast du schon mal versucht das OAB neu zu erstellen?
(exchange verwaltung-> offlineadresslisten -> rechtsklick auf die standardliste -> neu erstellen)
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Eigenes Feld in Outlook 2013
Frage von manu90Outlook & Mail7 Kommentare

guten Tag allerseits wir verwenden ein Sammelpostfach da wäre es super wenn man zu einem Mail interne Bemerkungen hinzufügen ...

Exchange Server

Outlook 2010 "Von-Feld" nicht vorhanden

Frage von RalphTExchange Server7 Kommentare

Moin, ich habe im Outlook nur ein Konto. Das Konto ist ein Exchangekonto. Bei einem weiteren E-Konto im Exchange ...

Exchange Server

Exchange Powershell - Felder werden abgeschnitten

gelöst Frage von chb1982Exchange Server3 Kommentare

Moin zusammen, ich baue gerade eine Auflistung von ActiveSync Geräten an einem Exchange 2010. Dazu nutze ich folgendes: Leider ...

Outlook & Mail

Zertifikatsfehlermeldung in Outlook 2010 (Autodiscover) - Exchange Server 2003

Frage von plhh14Outlook & Mail3 Kommentare

Hallo, wir haben in Outlook 2010 seit einiger Zeit eine Fehlermeldung (Screenshot:). Eingesetzt wird ein Exchange Server 2003. Die ...

Neue Wissensbeiträge
LAN, WAN, Wireless

UniFi - UAP Antenna Radiation Patterns - WLAN Ausstrahlungsmuster

Information von StefanKittel vor 5 StundenLAN, WAN, Wireless

Hallo, wer sich schon immer mal gefragt hat wie der Unterschied in den WLAN Access Points bei Unifi wirklich ...

Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 15 StundenWindows Userverwaltung6 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung39 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...