Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2003 läuft nach Raid-Erweiterung nicht mehr

Mitglied: previa

previa (Level 1) - Jetzt verbinden

25.08.2009, aktualisiert 11:23 Uhr, 2800 Aufrufe, 5 Kommentare

Ich hoffe, jemand kann mir aus meiner Lage helfen:

Ich habe auf einem SBS 2003 die bestehenden 3 Platten eines Raid5 durch 3 grössere ersezt. Die Daten des bestehenden Raid5 habe ich auf eine separate Platte kopiert. Aud diesem Raid waren auch die datenbanken des Exchange. Nach dem Einbau und der Konfiguration des neuen Raid 5 wurden die Daten zurückkopiert. Alles ist ok, nur die Exchange-Datenbanken laufen nicht ! Hat da jemand eine Erklärung, resp. eine Lösung? Vielen Dank im voraus.
Mitglied: 45877
25.08.2009 um 11:46 Uhr
Hallo,

wie hast du die Datenbanken kopiert?
Im System Manager oder einfach Exchnage angehalten und kopiert? Hast du die Daten 1:1 wieder an ihren alten P,latz kopiert (auch die Logs usw.)
was sagt das event log?
Bitte warten ..
Mitglied: previa
25.08.2009 um 13:08 Uhr
Hallo

Ich habe Exchange angehalten und dann kopiert. Der gesamte Festplatteninhalt wurde anschliessend wieder 1:1 zurückkopiert.
Bitte warten ..
Mitglied: 45877
25.08.2009 um 14:05 Uhr
dann rück doch mal mit der fehlermeldung raus....
Bitte warten ..
Mitglied: previa
25.08.2009 um 15:29 Uhr
Sobald ich beim Kunden bin, schreibe ich sie ab.
Bitte warten ..
Mitglied: filippg
25.08.2009 um 21:09 Uhr
Hallo,

habe zwar aktuell leider nichts beizutragen, schreibe aber mal, damit ich auche eine Benachrichtigung bei Antworten bekomme.

Gruß

Filipp
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Erweiterung RAID 10
Frage von Loros79Festplatten, SSD, Raid15 Kommentare

Guten Morgen, wir haben bei uns einen Windows Server 2012 R2 laufen, der Ende 2014 aufgesetzt wurde und seitdem ...

Hardware
Erweiterung Arbeitsspeicher am Server
gelöst Frage von cstinaHardware11 Kommentare

Hallo, ich habe einen Terra-Server 3021 (Silent) mit 4 GB Arbeitsspeicher und möchte diesen erweitern. 4 Steckplätze sind vorhanden ...

Festplatten, SSD, Raid

Wie soll ich meinen Server am besten Konfigurieren, in Hinblick auf spätere Erweiterung des Raid 1

gelöst Frage von heimatlosFestplatten, SSD, Raid4 Kommentare

Hallo und guten Tag! Ich habe mich hier angemeldet weil ich zu lernzwecken einen IBM Server x3650 m4 bekommen ...

Exchange Server

Nach Zertifikats wechsel und Server neustart läuft der Exchange nicht mehr

gelöst Frage von roeggiExchange Server4 Kommentare

Hallo Zusammen Ich habe ein grosses Problem. Ich habe das Zertifikat geändert.als der Server wegen Updatesinstallation neustartete funktionierte der ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 3 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 4 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement20 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux19 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...