Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange Server 2003 Sp2 Mac Entourage 2008 Kein Benutzerzugriff Stammzertifikat?

Mitglied: Baerle

Baerle (Level 1) - Jetzt verbinden

18.05.2009, aktualisiert 01.06.2009, 9237 Aufrufe, 2 Kommentare

Hallo liebe Forumsmitglieder,

ich bin ein totaler Newbie im Bereich MAC OS.

Ich habe einen MAC (OS 10.5.6) mit Entourage 2008, den ich ins Windows-Netzwerk (Windows 2003 Server) einbinden möchte.

Es Funktioniert:
Ping der Server - auch der Exchange Domain
NameServer (DNS) ist anpingbar, die Namensauflösung scheint auch zu funzen.
Sämtliche Server sind mit den freigegebenen Ordnern sichtbar, Ordner sind auch "ansprechbar". Es scheint, dass das MAC OS das SMB-Signing versteht.


WAS nicht geht:

Der Exchange Server ist für Entourage nicht einbindbar. Kein Zugriff auf das Exchange Konto.

1. Konfiguration:

Adresse:
vorname.name@auto-blbla.local


2. Exchange-Server

bla-server.auto-blbla.local

Name des Users

hmayer - dies habe ich als konto-id eingegeben
kennwort

Bei der Übertragung der Daten wird kein SSL eingesetzt.


3. Meldungen

1. Meldung

Zu bla-server.auto-blbla.local konnte keine sichere Verbindung hergestellt werden, da nicht das richtige Stammzertifikat installiert ist.
manuelle Konfiguration geht auch nicht -

Exchange-Konto "dddd@autohaus-bla.local" auf "bla-server@autohaus-bla.local" wird überprüft:
Mit bla-server.autohaus-bla.local verbunden
Fehler bei Überprüfung: "Entourage kann den Server nicht finden. Überprüfen Sie, ob die Serverdaten unter "Kontoeinstellungen" und die DNS-Einstellungen in den Systemeinstellungen unter "Netzwerk" richtig eingetragen sind." (-3176 )

Einige Ihrer Kontoeinstellungen sind fehlerhaft. Klicken Sie auf den Pfeil nach links, und überprüfen Sie die rot hervorgehobenen Elemente. Um den Vorgang abzuschließen, ohne die Kontoeinstellungen zu überprüfen, klicken Sie auf den Pfeil nach rechts.




Viele Grüße

herbert
Mitglied: chips1
18.05.2009 um 20:55 Uhr
Hallo
Früher (vor 6-7 Jahren) war es so, dass man nur mit imap oder pop3 Exchangeserver abfragen konnte bei Entourage. Keine Ahnung ob sich das geändert hat. Ich nehme an, dass Du von einer Normalen Authentifizierung ausgehst, wie bei Exchange und Windows ADmitgliedern üblich. Setz mal da an.

Gruss
Bitte warten ..
Mitglied: Baerle
18.05.2009 um 21:27 Uhr
Jepp, hab ich schon getan...

ich habe den kontonamen und das passwort für die kontenabfrage eingegeben, so wie bei outlook, leider kann er den namen und das passwort nicht zutreffend zuordnen - fehler 31 oder 36 kamen dann zum vorschein...

viele grüße

herbert
Bitte warten ..
Ähnliche Inhalte
Windows Server

Server 2008 SP2 lässt sich nicht installieren

Frage von gardenzwergWindows Server6 Kommentare

Hallo Forum Auf einer Virtuellen Maschine möchte ich das SP2 installieren jedoch kommt diese Meldung von Windows: Windows Server ...

Exchange Server

Exchange 2007 auf Server 2008 nach Update Probleme mit Outlook 2011 (Mac)

gelöst Frage von ribiku.sithExchange Server1 Kommentar

Hallo an die Gemeinde, wir haben aktuell ein Problem was sich wie folgt darstellt: Wir haben letztens die Server ...

Exchange Server

Domain exchange server 2008

Frage von 125483Exchange Server8 Kommentare

hallo erstmal: Folgendes problem habe ich. habe einen Server 2008 Standard installiert alle Patches bis 11.2015 SP 2 nun ...

Windows Server

Windows Server 2008 R2 Ent. Sp2

Frage von VanWebbyWindows Server1 Kommentar

Liebe Com. Bei den Einstellungen der GPOs ist uns ein Fehler unterlaufen. Wir wollten die Installation und das Öffnen ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing18 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware10 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...