Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server Empfang geht nicht , Versand geht

Mitglied: fabio84

fabio84 (Level 1) - Jetzt verbinden

28.09.2006 um 16:25 Uhr, 3716 Aufrufe

Also Domäne mit nem SBS 03 liegt hier vor.

Es sind mehrere User eingerichtet , jeder user hat ein Postfach mit einer @local (interne).
Die local Adresse wird für unsere Telefonanlage benötigt.
Zusätlzich hat jeder mailadresse mit @domänenname.de Adresse.

Ich hab für den Versand den SMTP Connector so konfiguriert, dass dieser die ausgehenden EMAILS an einen AVM KEN Server weitergibt und dieser den Versand dann vornimmt.

lt meinem Telnet lauschen die beiden mailserver auf:
POP3 KEN 110
POP3 EXchange 11110


der Versand klappt auch wunderbar.
Ist der KEN mal nicht erreichbar schiebt der Exchange es in die Warteschlange... .. Ist der KEN wieder erreichbar, dann gibt er es direkt an diesen weiter, der dann den Versand nach außen vornimmt.


PROBLEM:

Die Emails sollen von AVM Ken empfangen werden und an Exchange weitergeroutet werden.
Um mehrere Fehlerquellen auszuschliesen. Möcht ich Exchange so konfigurieren, dass dieser die Emails direkt von pop.1und1.com abholt und einem User ins Postfach schiebt.

im Exchange Postfachspeicher sehe ich bei einem User 13 Objekte.
Wenn ich Exchange über Outlook enrichte und mit "senden empfangen" abrufe.
Sehe ich aber nur einen leeren POSTEINGANG.

Auch emails von Außen erreichen den Exchange überhaupt nicht.

Ich brauch von euch ein paar Tipps zum Troubleshooting.

-> Wo kann ich sehen, ob die Emails direkt/erfolgreich vom Exchange abgeholt wurden?
-> Was kann an meiner Konfiguration falsch sein ?

PS: Bei Empfängerrichtlinien habe ich als Hauptdomäne die "@domänenname.de (also unsere Firmendomäne) eingetragen. (seit dem klappt auch der Versand aber irgendwo ist der Fehler beim Empfang).... Oder beim Exchange Postfach..

Zugriff hat der User aufjedenfall!

Bitte dringend um eure Hilfe
Ähnliche Inhalte
Exchange Server

Exchange 2013 kein Mail-Versand und -Empfang nach Neustart

gelöst Frage von AkroshExchange Server12 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...

Exchange Server

Exchange - Mailsenden geht nicht, Empfang OK

gelöst Frage von uwe.nameExchange Server9 Kommentare

Glück Auf, nach dem ich viele Anstöße bei meinem ersten Problem bekommen habe und dadurch lösen konnte, bin ich ...

E-Mail

Exchange 2016 - Empfang und Versand über unterschiedliche IP

gelöst Frage von ArnoNymousE-Mail6 Kommentare

Moin, Es sind zwei Internetzugänge vorhanden und beide momentan noch aktiv an der Sophos. Beim Schwenk auf die neuen ...

Exchange Server

Exchange Mail Empfang über MX Record und Versand über SmartHost

gelöst Frage von manuelwExchange Server24 Kommentare

Hallo ich beschäftige mich gerade mit MS Exchange und hätte dazu eine Frage. Ich würde meine E-Mails gerne über ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 5 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 5 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 8 StundenCMS4 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1020 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet15 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...