Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server Empfang geht nicht , Versand geht

Mitglied: fabio84

fabio84 (Level 1) - Jetzt verbinden

28.09.2006 um 16:25 Uhr, 3709 Aufrufe

Also Domäne mit nem SBS 03 liegt hier vor.

Es sind mehrere User eingerichtet , jeder user hat ein Postfach mit einer @local (interne).
Die local Adresse wird für unsere Telefonanlage benötigt.
Zusätlzich hat jeder mailadresse mit @domänenname.de Adresse.

Ich hab für den Versand den SMTP Connector so konfiguriert, dass dieser die ausgehenden EMAILS an einen AVM KEN Server weitergibt und dieser den Versand dann vornimmt.

lt meinem Telnet lauschen die beiden mailserver auf:
POP3 KEN 110
POP3 EXchange 11110


der Versand klappt auch wunderbar.
Ist der KEN mal nicht erreichbar schiebt der Exchange es in die Warteschlange... .. Ist der KEN wieder erreichbar, dann gibt er es direkt an diesen weiter, der dann den Versand nach außen vornimmt.


PROBLEM:

Die Emails sollen von AVM Ken empfangen werden und an Exchange weitergeroutet werden.
Um mehrere Fehlerquellen auszuschliesen. Möcht ich Exchange so konfigurieren, dass dieser die Emails direkt von pop.1und1.com abholt und einem User ins Postfach schiebt.

im Exchange Postfachspeicher sehe ich bei einem User 13 Objekte.
Wenn ich Exchange über Outlook enrichte und mit "senden empfangen" abrufe.
Sehe ich aber nur einen leeren POSTEINGANG.

Auch emails von Außen erreichen den Exchange überhaupt nicht.

Ich brauch von euch ein paar Tipps zum Troubleshooting.

-> Wo kann ich sehen, ob die Emails direkt/erfolgreich vom Exchange abgeholt wurden?
-> Was kann an meiner Konfiguration falsch sein ?

PS: Bei Empfängerrichtlinien habe ich als Hauptdomäne die "@domänenname.de (also unsere Firmendomäne) eingetragen. (seit dem klappt auch der Versand aber irgendwo ist der Fehler beim Empfang).... Oder beim Exchange Postfach..

Zugriff hat der User aufjedenfall!

Bitte dringend um eure Hilfe
Ähnliche Inhalte
Exchange Server

Exchange 2013 kein Mail-Versand und -Empfang nach Neustart

gelöst Frage von AkroshExchange Server12 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...

Exchange Server

Exchange - Mailsenden geht nicht, Empfang OK

gelöst Frage von uwe.nameExchange Server9 Kommentare

Glück Auf, nach dem ich viele Anstöße bei meinem ersten Problem bekommen habe und dadurch lösen konnte, bin ich ...

E-Mail

Exchange 2016 - Empfang und Versand über unterschiedliche IP

gelöst Frage von ArnoNymousE-Mail6 Kommentare

Moin, Es sind zwei Internetzugänge vorhanden und beide momentan noch aktiv an der Sophos. Beim Schwenk auf die neuen ...

Exchange Server

Exchange Mail Empfang über MX Record und Versand über SmartHost

gelöst Frage von manuelwExchange Server24 Kommentare

Hallo ich beschäftige mich gerade mit MS Exchange und hätte dazu eine Frage. Ich würde meine E-Mails gerne über ...

Neue Wissensbeiträge
CMS
Webinar: Multimandanten System
Information von corinnar vor 4 StundenCMS

Hallo an alle Open Source CMS-Interessenten, Magnolia und unymira leiten am 5. Juli ein Webinar zur Erstellung von Multimandanten ...

Windows Server
DP mit Benutzerdatenträger und VDS-SAN-policy
Tipp von lcer00 vor 1 TagWindows Server3 Kommentare

Hallo zusammen, ich habe gerade einen halben Tag mit Recherche zu dem Thema hinter mir und endlich ein Ergebnis. ...

Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 4 TagenInternet11 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 6 TagenWindows 103 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Sophos UTM 110 120 in Betrieb nehmen und IP Adresse am Cisco Switch herausfinden
Frage von KabuntelLAN, WAN, Wireless13 Kommentare

Hallo, ich mache in Rahmen meiner Umschulung zum Fachinformatiker - Systemintegration ein Praktikum. Gestern hat mir mein Chef gleich ...

LAN, WAN, Wireless
Netzwerkverkehr bei WLAN-Repeater immer über Router?
Frage von ahussainLAN, WAN, Wireless12 Kommentare

Hallo, beim Einsatz eines WLAN-Repeaters baut dieser ja ein eigenes Funknetz auf. Mich würde interessieren, ob der Netzwerkverkehr immer ...

Windows 10
Was ist der "Windows Namespace" und warum UNC? Sophos Fehler
Frage von Ex0r2k16Windows 1011 Kommentare

Huhu, bei jeden regulärem Virenscan auf einem einzigen Client erhalte ich einen wilden False Positive (produkey): Datei "C:\Windows\CSC\v2.0.6\namespace\UNC Pfad ...

databases
Informationssystem, Hilfedatenbank für Privathaushalt
Frage von PeterleBdatabases11 Kommentare

In meinem Einfamilienhaus haben sich in den Jahren viele Technologien (Netzwerk, Funkbedienungen, internetbasierte Fernsteuerungen und Kontrollsysteme etc.) vor allem ...