Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange-Server - Grundlegende Frage

Mitglied: marcusK

marcusK (Level 1) - Jetzt verbinden

15.12.2004, aktualisiert 17.12.2004, 5047 Aufrufe, 7 Kommentare

Hallo,

innerhalb unseres Firmennetzes läuft ein Exchange-Server, den ich schon grundlegend konfiguriert habe....jedenfalls für den internen Email-Verkehr *jubel!*

Unsere Email-Accounts werden von einem Provider gehostet und ich würde gerne unseren internen Server so konfigurieren, daß er jede Minute alle Emails abholt, und die ausgehenden versendet (via einer in das Netzwerk integrierten DSL-Internetanbindung).

Wie Ihr zweifelsohne feststellen werdet, habe ich noch sehr wenig Erfahrung mit diesen Server und bräuchte mal einen initalen Start für die Konfiguration.

Hat jemand mal ein gutes Tutorial für mein Problem? Ich hab' diesbzgl. nichts gefunden.

Danke im Voraus & Grüße,
marcus
Mitglied: VNS
15.12.2004 um 13:46 Uhr
Klappt nicht mit dem Exchange im Minutentakt. 15 Minuten ist minimum...........

Nimm PopCon.

Findest Du unter http://www.popcon.de

Gruß,

Stefan
Bitte warten ..
Mitglied: marcusK
15.12.2004 um 16:31 Uhr
Hm, das ist ja auch nicht das wahre ^^

Ach ja, ich habe gerade gelesen, dass man mit dem Exchange-Server gar keine pop3-Postfächer abfragen kann....oder habe ich da was falsch verstanden.

Was ich eigentlich möchte ist, dass unsere Emails (mitarbeiter1@xyz.de, mitarbeiter2@xyz.de, ...) vom Exchange-Server abgeholt und dann intern verteilt werden. Muß ich da über eine Zusatzsoftware wie PopCon gehen??

Grüße,
marcus
Bitte warten ..
Mitglied: VNS
15.12.2004 um 17:45 Uhr
Was habt Ihr denn für ein System? Small Business Server 2003?

Sei beruhigt,

grundsätzlich funktioniert das was Du vorhast!


Gruß,

Stefan

weitere Infos unter: http://www.v-n-s.com
Bitte warten ..
Mitglied: marcusK
16.12.2004 um 16:08 Uhr
Hi!

Bei uns läuft ein Microsoft Server 2003 StandardEd. mit einem ExchangeServer2003.

Mittlerweile habe ich mal mit popCon und popConnector6 rumgespielt und es funktioniert auch. Was noch nicht funktioniert ist das Senden an Adressen im Internet was ja definitiv auf eine falsche Konfiguration des Servers hinausläuft. *urgs!*

Grüße,
marcus
Bitte warten ..
Mitglied: marcusK
16.12.2004 um 16:21 Uhr
Hi *schonwieder*

Offensichtlich werden die Emails, die für's Internet bestimmt sind zwischen zwei (virtuellen?) Servern hin- und hergeschickt. Die Fehlermeldung bei einer unzustellbaren Mail lautet:

"Ein Konfigurationsfehler im E-Mail-System hat bewirkt, dass sich die Nachricht entweder in einer Schleife zwischen zwei Servern befindet, oder sie wird zwischen zwei Empfängern unablässig weitergeleitet."

Hat jemand eine Idee?

Danke im Voraus & Grüße,
marcus
Bitte warten ..
Mitglied: marcusK
16.12.2004 um 17:12 Uhr
HAAAAALT! Es funktioniert.....prinzipiell! Diese Fehlermeldung von der ich eben sprach, kommt nur bei t-online.de - Adressen vor!

Hat das was mit dem Relay zu tun? Oder Stimmt die Absendeadresse in der Email möglicherweise nicht mit dem SMTP unseres Providers überein? (Also z.B. fakedom.local --> fakedom.de)

Danke & Grüße,
marcus
Bitte warten ..
Mitglied: VNS
17.12.2004 um 09:40 Uhr
Tja,

das kostet dummerweise bei t-online extra....................

Also wird der Fehler wohl zwischen den Ohren liegen ..................... Sorry, konnte ich mir nicht verkneifen.

Melde Dich einfach unter M.Lagershausen@v-n-s.com

der wird Dir weiterhelfen. SICHER!!!!!

Findest Du unter http://www.v-n-s.com
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server - Grundlegende Fragen
Frage von Dragan123Windows Server21 Kommentare

Hallo zusammen, ich habe mehrere Fragen, die ich hoffe hier beantwortet zu bekommen. Erst mal zu mir: Ich habe ...

Sonstige Systeme
OsTicket - Grundlegende Fragen
Frage von Dragan123Sonstige Systeme8 Kommentare

Guten Morgen zusammen, Ich habe eine Frage an euch und hoffe jemand hat eine Antwort. Ich bin auf der ...

Hyper-V
Remote App - Grundlegende Fragen
gelöst Frage von 118080Hyper-V9 Kommentare

Habe nun einen neuen Plan für unser Netzwerk: Und zwar möchte ich so viele Programme wie möglich via Remote ...

SAN, NAS, DAS
Grundlegendes zu iSCSI HBA FibreChannel
Frage von Maik20SAN, NAS, DAS17 Kommentare

Hallo, ich habe hier privat einen HP Proliant G8 mit 2.7 TB Festplattenkapazität. Solangsam laufen mir die Platten voll ...

Neue Wissensbeiträge
Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 12 StundenWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Windows 10

Win 10 - Storage Sense - neues herstellerseitiges Cleaning-Tool statt cleanmgr

Tipp von mathu vor 18 StundenWindows 102 Kommentare

Vermutlich ab dem Oktoberrelease wird eine neue Speicherbereinigungssuftware ausgeliefert von Microsoft. Cleanmgr.exe soll angeblich aber noch weiter parallel verfügbar ...

E-Mail
Neueste Masche der Bad Guys: Offene Erpressung
Information von the-buccaneer vor 1 TagE-Mail15 Kommentare

"Warum den komplizierten Weg über einen Kryptotrojaner nehmen, wenn man die Leute auch direkt erpressen kann?" haben sich wohl ...

Viren und Trojaner
Neues ct-desinfect 2018 erschienen
Information von Lochkartenstanzer vor 1 TagViren und Trojaner1 Kommentar

Moin, heise hat eine neues Sonderheft Desinfect veröffentlicht (9,90€/12,90€) . Falls jemand öfter mal Kisten "säubern" muß ist das ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless23 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
2012 R2 Server Keine Anmeldung möglich Meldung: Laut den Sicherheitsrichtlinien auf diesem PC sollen informationen zur letzten interaktiven Anmeldung angezeigt werden
Frage von Speedy18A4Windows Server21 Kommentare

Hallo, ich habe vor einigen Wochen einen zweiten Domain Controller zu meiner Domain hinzugefügt. Funktionierte alles wunderbar. Auch die ...

Firewall
Blocken illegaler Film-Streams
gelöst Frage von CoreknabeFirewall20 Kommentare

Moin Wissende, unsere kleine Hochschule möchte gern das illegale Streaming von Kinofilmen und Serien unterbinden. Wir sperren bisher alle ...

iOS
Virus auf iphone
Frage von jensgebkeniOS17 Kommentare

hallo gemeinschaft, habe einen virus auf meinem iphone es kommen zwei meldungsfenster 1. online-2018-software-free.win 2. wpform.com - please click ...