Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange Server - kann weder mails versenden noch empfangen

Mitglied: Xanez

Xanez (Level 1) - Jetzt verbinden

02.08.2006, aktualisiert 11:22 Uhr, 6305 Aufrufe, 4 Kommentare

System : SBS2003 mit ISA 2000 und Exchange 2003

Grüße!

Also vorneweg, ich bin ein Neuling was Exchange betrifft. Habe nun versucht einen Exchange 2003 Server auf unserem SBS 2003 einzurichten. Wenn ich nun versuche Mails nach extern zu versenden bekomme ich folgende Fehlermeldung :

Folgende Empfänger konnten nicht erreicht werden:

xy@extern.de am 02.08.2006 10:11
Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<firma.de #5.5.0 smtp;554 <user1@firma.de>: Sender address rejected: Access denied>

Kann damit jemand was anfangen?

Ich habe den Pop3-Connector nach verschiedenen Informationen aus diesem Forum eingerichtet, kann aber weder emails empfangen noch versenden.

Danke schonmal für eure Antworten,

Gruß

Nachtrag : Intern funktionier alles wunderbar.
Mitglied: MarcBecker
02.08.2006 um 10:49 Uhr
Für das Senden einer E-Mail brauchst du einen SMTP-Connector, über den sich dein Exchange einloggen kann und die Mails verschicken können. Pop3 dient nur zum Abholen der Mails.

Aufgrund deiner Beschreibung gehe ich nicht davon aus, das ein mx-Record auf deinen Server verweist.

Also am besten mal nach einem ISP-Gateway deines Providers schauen (glaube Telekom hat so was), andernfalls eine Domain bei DomainFactory hosten. Die haben ein ISP-Gateway, das deinem Exchange die Verbindung ermöglicht.
Bitte warten ..
Mitglied: Xanez
02.08.2006 um 10:54 Uhr
ok, mal sehen was mein ISP dazu sagt.

Danke für die schnelle Antwort.
Bitte warten ..
Mitglied: Loeneberger
02.08.2006 um 11:12 Uhr
Benutz du einen Smarthost, wo du die Mails hinschickst?

Beispiel bei t-online:

SMTPRELAY@T-Online.de

???
Bitte warten ..
Mitglied: Xanez
02.08.2006 um 11:22 Uhr
ja, habe mittlerweile genau diesen eingetragen....das problem hat sich damit auch schon erledigt, rechtschreibfehler bei einstellungen sind echt nicht hilfreich.

Danke für eure Hilfe
Bitte warten ..
Ähnliche Inhalte
E-Mail
HMail Server: kann keine Mails versenden
gelöst Frage von qualidatE-Mail

Eigentlich ist es nicht das erste Mal, dass ich einen HMail Server einrichte, diesmal ist es wie verhext. Also ...

Exchange Server

Kein Mail Empfang mehr mit dem Exchange 2013 Server

gelöst Frage von roeggiExchange Server4 Kommentare

Ich habe seit Heute Morgen das Problem, dass ich keine Mails mehr bekomme. Ich habe den Exchange 2013 inkl ...

Exchange Server

Exchange - optimale Mailkonfiguration zum Empfangen und Versenden gesucht

Frage von staybbExchange Server4 Kommentare

Hallo, ich habe eine recht allgemeine Frage zu der Konfiguration eines Exchange-Servers, der Mails Empfangen und Versenden soll. Wie ...

Exchange Server

Exchange 2016 CU4 kann keine Mails von Google Mail empfangen

Frage von diemilzExchange Server1 Kommentar

Hallo zusammen, ich stehe vor einem Rätsel. Unser Exchange-Server kann teilweise keine Mails von Google empfangen. Entweder werden die ...

Neue Wissensbeiträge
Exchange Server

EDB to PST Konverter - Nicht Gratis aber mit vollem Umfang

Tipp von PixL86 vor 3 StundenExchange Server9 Kommentare

Hallo zusammen, da ich nun ca. eine gefühlte Ewigkeit für einen gratis Konverter (EDB => PST) gesucht habe, möchte ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 6 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

MS Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 7 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 18 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards13 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung10 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...