Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server startet nicht!

Mitglied: das-omen

das-omen (Level 1) - Jetzt verbinden

06.08.2004, aktualisiert 25.08.2005, 19531 Aufrufe, 6 Kommentare

Hi!

Folgende Situation:

Stammdomäne (beispiel.de)
Untergeordnete Domäne (untergeordnet.beispiel.de)

Die Schemaerweiterung wurde am Schemamaster direkt durchgeführt. Replikation wurde per Hand angestossen und abgewartet. Exchange Server wurde auf DC der untergeordneten Domäne installiert. Installation verlief ohne Fehler.

Nach dem Neustart kam Fehlermeldung: mindestetens ein Dienst konnte nicht gestartet werden. In der Ereignissanzeige stehen vollgende Fehler:

Der Microsoft Exchange-Informationsspeicherdienst konnte nicht initialisiert werden. - Fehler 0x80004005.


Der Systemaufsichtsdienst konnte die Sitzung für den virtuellen Computer SDC1 nicht erstellen. Die Fehlernummer ist 0xc103073a.

Ein schwerwiegender Systemfehler trat beim Lesen eines Wertes aus dem Verzeichnis auf. Es wurde kein MTA-Name gefunden. Wenden Sie sich an den Microsoft Software Service. [MTA MAIN BASE 1 12] (16)

Fehler 0x80004005 beim Verbinden mit Microsoft Active Directory.

Dns und Ad laufen ohne Probleme. Die Fehlerlösung von Microsoft ging ins leere. Habe ich schon nachgelesen. Alle Einstellungen sind so wie beschrieben.


Wer kennt vieleicht die Lösung?

Tschau

Das Omen
Mitglied: linkit
08.08.2004 um 08:27 Uhr
@Omen


So wie ich das Verstanden habe, hast du in der Dom schon einen Exchange. Hast du trotzdem nochmal einen Forestprep und Domprep gemacht ?
Bitte warten ..
Mitglied: das-omen
11.08.2004 um 08:31 Uhr
Hi!

Nein es ist der erste Exchange in der Gesamtstruktur es soll halt nur ín der untergeorneten seine Heimat finden. forestprep und domprep habe ich beides gemacht.


Tschau

Das Omen
Bitte warten ..
Mitglied: linkit
11.08.2004 um 08:46 Uhr
Kannst du mal die Fehlermeldung genau posten mit Herkunft, ereignis ID etc.... ?
Bitte warten ..
Mitglied: das-omen
11.08.2004 um 09:06 Uhr
Hi!

hmm das wird schwierig da ich im Moment nicht in der Firma bin. Im Text oben stehen die Fehlermeldungen drin die ich im Protokoll gefunden habe. Wenn ich dann bei Microsoft nach der Fehler id suche kommt eine Seite. Diese bin ich komplett durchgegangen die Einstellungen von dort stimmen 100% mit meinen überein. Ich hoffe nur das mir bis nächste Woche was eingefallen ist.

Tschau

das Omen
Bitte warten ..
Mitglied: HedgeHog
25.08.2005 um 13:15 Uhr
Du hast nur leider was ganz entscheidendes vergessen!

Welche Exchange-Version mit welchem SP auf Welchem Server BS mit SP?
Bitte warten ..
Mitglied: das-omen
25.08.2005 um 15:02 Uhr
Hi!

Sorry aber das weiss ich heute nicht mehr.


Tschau

Das Omen
Bitte warten ..
Ähnliche Inhalte
Microsoft

Exchange Server startet nicht kein Backup aber alte Festplatte vorhanden

Frage von liptoniceMicrosoft2 Kommentare

Hallo, folgendes Problem. Ein Exchange Server unter Windows Enterprise Server 2008 auf VM Gast fährt nicht mehr hoch. Er ...

Windows Server

Server 2012 R2 mit Exchange 2013 startet nicht mehr

Frage von fabio84Windows Server11 Kommentare

Hallo, wie haben einen SRV12 mit Exch. 2013. Dieser startet leider nur noch in den Reparaturmodus. das Starten eines ...

Festplatten, SSD, Raid

Server startet nicht mehr nach Festplattentausch

Frage von Stibe88Festplatten, SSD, Raid3 Kommentare

Hallo zusammen. Ich habe von einem hp proliant microserver g7 zu einem neuen hp proliant microserver g8 die festplatten ...

Windows Server

Server 2012R2 Startet alle Stunde neu

gelöst Frage von Thor01Windows Server4 Kommentare

Hallo, ich betreibe in einer Testumgebung einen Windows 2012R2 Server der mir als DC und WSUS dient. Leider hat ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 18 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...

Windows 10
Bild oder Wasserzeichen über Wallpaper
gelöst Frage von TiloklomWindows 1011 Kommentare

Hallo liebe Community, ein Bekannter von mir hat eine Firma mit rund 15 Clients (Windows 10 Pro 64x) diese ...