Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange versendet Kopie an nicht existierendes Gruppenmitglied

Mitglied: beeblebrox

beeblebrox (Level 1) - Jetzt verbinden

24.08.2007, aktualisiert 20:34 Uhr, 2953 Aufrufe, 3 Kommentare

Hallo,

ich habe ein Problem mit Exchange und trotz viel googelei und ausprobiererei komme ich nicht weiter und hoffe hiermit auf Hilfe.
Problem:
Wenn ich aus meinem Kalender einen Termineintrag an die interne (Haupt) Firmen-eMail-Adresse versende, bekomme ich immer einen Unzustellbarkeitsbericht für den Versand an ein Firmenmitglied, dessen Konto gar nicht mehr besteht.
Dies geschieht aber nur bei Termin-Einladungen aus dem Kalender heraus. E-Mails funktionieren an diese Adresse gerichtet funktionieren ohne Kopie an das ex-Firmenmitglied.

In beiden Fällen wähle ich die Adresse aus dem Kontakteordner, so dass ich mir die Ungleichbehandlung (Kopieversand an ex-Firmenmitglied) nicht erklären kann.

Ich habe
- keine Regel definiert im Outlook des Users mit der Hauptadresse
- unter Benutzer im AD keine "Weiterleitung an" definiert
- im Adressbuch, bzw. Kontakteordner nicht die eMail-Adresse des ex-Mitarbeiters gefunden
- keine externe Weiterleitungen bei unserem Provider definiert

Woher kann Outlook-Kalender sich die Adresse für eine Weiterleitung ziehen, wenn dass bei einer eMail nicht geschieht und in beiden Fällen die Adresse an den gewünschten Empfänger aus dem Kontakteordner gewählt wird.

Mir gehen echt die Ideen aus und ich frage mich ob es vielleicht noch andere Kopien an Empfänger gibt, von denen ich kein Unzustellbarkeitsbericht bekomme, da die Adresse existiert.

Hilfe oder Denkanstösse wären echt toll

vielen Dank

beeblebrox
Mitglied: ElSnoopy
24.08.2007 um 17:34 Uhr
Nur zum Verständniss

Diese interne (Haupt) Firmen-eMail-Adresse
ist ein Verteiler, ein Kontakt oder ein User im ADS?
Bitte warten ..
Mitglied: beeblebrox
24.08.2007 um 17:39 Uhr
Die Firmen-eMail-Adresse ist ein User im ADS
Bitte warten ..
Mitglied: Diskilla
24.08.2007 um 20:34 Uhr
Hast du denn schonmal im ADS nach dem User gesucht? Vieleicht ist das Konto noch da und wird einfah nicht im Adressbuch angezeigt. kann man ja einstellen.
Könnte mir vorstellen, dass wenn das konto deaktiviert ist evtl der exchange trotzdem versucht an den User zu senden.
Bitte warten ..
Ähnliche Inhalte
Windows Server

AD LDS - Schema - Änderen eines bereits existierenden Attributs in einer bereits existierenden Klasse

gelöst Frage von emeriksWindows Server2 Kommentare

Hi, wir der Titel schon aussagt, versuche ich unter Windows Server 2016 in einer AD LDS Instanz das Schema ...

Windows Server

Gruppenmitglieder einer Rechtegruppe im AD auf eine andere übertragen?

gelöst Frage von BjoernPWindows Server3 Kommentare

Hallo zusammen, aktuell strukturieren wir in der Firma gewaltig um und legen neue Distribution Lists und Rechtegruppen an. Die ...

Exchange Server

Exchange 2010 versendet an gewisse Benutzer nicht

Frage von itisnapantoExchange Server5 Kommentare

Hallo liebe Gemeinde, Der IST Zustand ist wie folgt . Wir haben einen Exchange 2010 an Standort A. Und ...

Exchange Server

Exchange 2016 versendet keine internen eMails

gelöst Frage von RicoPausBExchange Server4 Kommentare

moin zusammen ich stehe hier ein wenig auf dem Schlauch mit der Konfiguration einer Exchange 2016 Testumgebung für Schulungszwecke. ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 8 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware15 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...