Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Web Access

Mitglied: toni1177

toni1177 (Level 1) - Jetzt verbinden

11.09.2006, aktualisiert 12.09.2006, 4193 Aufrufe, 4 Kommentare

OWA funktioniert nicht mehr.

Hallo zusammen,

vor einer Woche ist mir mein Exchange 2003 abgeraucht, also die Hardware war hin. Hab dann eine neue Hardware aufgesetzt, diese lief dann auch schnell wieder. Musste dann das AD erneuern und eben alles ander auch. Jetzt hab ich versucht an das OWA zu gelangen, dass ging auch sehr schnell und ohne Probleme vom ExchSrv und von meinem Rechner auch. Nur von außen hat es nicht funktioniert. Jetzt hab ich micht üner das Exchnage 2003 Buch von net.com gesetzt und versucht den Fehler zu finden. hab dann auch einige Einstellungen geändert (ISS, Zerifikatstelle, Zertifikat angelegt). Nach der ganzen Aktion, ging das interen OWA auch nicht mehr. Im System-Manager läßt sich der vituelle Exchnage Server nicht starten, da er von einem anderen Prozess benutzt wird. Ich frag mich nur was für anderer Prozess. Also gut, lange Rede......,wer kann mir helfen mein OWA so schnell wie möglich wieder in Gang zu bekommen. Ich müsste wohl erst mal alle Einstellung zurüchsetzen, damit ich wieder neu beginnen kann.

also von innen http://<servername>/exchange

von außen https://schild.domäne.com/exchweb

Login sollte über das OWA Authentifizierungsformular laufen.

Ich bin wirklich am Ende, ich weiß nicht mehr weiter, mein Chef steigt mir schon aufs Dach. Ich will mal hoffen, da einer den Durchblick hat. Ich bin auch gerne bereit, mich über telefon zu melden, dann sitze ich direkt am SRV und wir könnten das Prob zusammen angehen.

Bin jetzt erst mal so 1,5 Std nicht am Rechner.

Also Ich zähl auch Euch


Mfg
toni
Mitglied: toni1177
11.09.2006 um 12:53 Uhr
bin nun wieder online,

übrigens die Standardwebseite lässt sich auch nicht starten.

hab mal ein wenig in der MSTechNet seite gesucht, aber alles was da steht passt soweit.

Grüße toni
Bitte warten ..
Mitglied: Hosch
11.09.2006 um 14:59 Uhr
Hat Dein Server denn zwei Netzwerkkarten - eine für innen und eine für das Internet?
Dann könnte es event. an der Firewall vom Server liegen, die ist dann aktiviert auf dem Internet-Interface(ist zumindest beim SBS2003 meine Erfahrung gewesen).
Bitte warten ..
Mitglied: toni1177
11.09.2006 um 15:08 Uhr
du meinst die ganz normal Windows firewall?

Das Problem ist ja, es hat intern funktioniert!!!

nur eine NW Karte.

vielen Dank
Bitte warten ..
Mitglied: toni1177
12.09.2006 um 08:24 Uhr
Also der Rechner hat nur eine NW Karte. Das Internet wird über einen anderen Rechner über Firewall geschützt.

Wenn ich mich jetzt über WebAccess einloggen möchte kommt ein eigenartigers Login Fenster.

Verbindung mit <Server> herstellen
Delte UPS Web

Benutzer:

Kennwort:


Hab da jetzt einige Varianten durchprobiert. Jedoch ohne erfolg.

Zusammenfassung:
Web Access ging intern
Extern nicht erreichbar
Einstellungen geändert (nach MS Exch 2003)
Intern kommt jetzt Login siehe oben
Im Internetinfo-MAnager läßt sich die Standardwebseite nicht starten
Im System-Manager läßt sich der vituelle Exchange Server nicht starten

Wollte dann alles wieder rückgängig machen, sodass es wieder von intern geht, jedoch ohne erfolg.

hat noch jemand ne Idee???

Grüße toni
Bitte warten ..
Ähnliche Inhalte
Windows Server

Remotedesktop Web Access, Routing läuft nicht sauber

Frage von AndreasOCWindows Server1 Kommentar

Hallo zusammen, ich habe einen neuen Terminalserver 2012R2 aufgesetzt und wollte auch die Funktion Web Access nutzen um ein ...

Exchange Server

Win10 1709 und Outlook Web Access zickt

gelöst Frage von DerWoWussteExchange Server20 Kommentare

Moin Kollegen. Vielleicht hat jemand exakt die selbe Konstellation und kann dieses Problem zumindest bestätigen: Win10 v1709 frisch installiert ...

Netzwerkmanagement

Web Access für Remotedesktop RemoteApps funktionieren nicht mehr

Frage von sebi1392Netzwerkmanagement2 Kommentare

Hallo zusammen, dies ist mein erster Beitrag, also bitte Gnade walten lassen, danke :-) Wir betreuen einen Kunden, der ...

Windows Netzwerk

Web Access 2012 r2 Anmeldebildschirm anpassen!?

gelöst Frage von 4dv4nc3dWindows Netzwerk4 Kommentare

Hallo Leute! Kurze Frage, wie kann ich den Anmeldebildschirm anpassen!? Geht das überhaupt? Web access für rd Bitte danke! ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 1 TagE-Mail6 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 1 TagHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 1 TagSicherheits-Tools1 Kommentar

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 2 TagenServer-Hardware4 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Windows Server
Mit der alten Domäneprofil anmelden ohne Server
gelöst Frage von SyosseWindows Server37 Kommentare

Hallo Jungs Folgendes Szenario: Ich habe bei einem sehr kleinen Unternehmen (2Personen) den Server migriert, soweit hat alles geklappt. ...

Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Windows Server
SQL Server Instanz (Eplan) auf WIN 2008 RC2 Server frisst RAM ohne Limit
Frage von derinderinderinWindows Server17 Kommentare

Hallo Zusammen, Wir haben hier einen Windows 2008 RC2 Server. Darauf läuft ein SQL Server Express 2014 Version 12.0.4232.0. ...

Windows 10
Best Practice für Schulungsräume
Frage von Sn0wFoxWindows 1016 Kommentare

Hallo, leider bin ich auch nach langer Suche nicht auf eine zufriedenstellende Nicht-Cloud-Lösung gestoßen und wollte mal Fragen ob ...