Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchnage 2010 Automatische Antowort funktioniert nicht

Mitglied: drwalemc

drwalemc (Level 1) - Jetzt verbinden

15.08.2011 um 13:40 Uhr, 8192 Aufrufe, 4 Kommentare

Hallo zusammen

Ich stehe gerade vor einem komischen Problem wo ich keine Ahnung habe, wo ich anfagen sollte. Ich habe einen Small Business Server migriert. Von 2003 auf 2011. Die Migration ist einwandfrei durchgeloffen. Seit dem funktioniert die Abwesenheitsnotz im Outlook/Outlook Web Access nicht mehr. Man kan zwar die Notiz eingeben und auch aktivieren. Leider bekommt ich aber beim Testen keine Abwesenheitznotiz zurück. Dies bei alles User.

Hat jemand eine Idee wo meine Fehlersuche beginnen könnte oder hatte jemand schon das gleiche Problem.


gruss
drwalemc
Mitglied: Flo985
15.08.2011 um 15:23 Uhr
Hi,
ich hatte ein ähnliches Problem

Das hier könnte dir evtl. weiterhelfen:
http://social.technet.microsoft.com/Forums/en-US/exchangesvrgeneral/thr ...
Bitte warten ..
Mitglied: drwalemc
15.08.2011 um 16:04 Uhr
Hallo

Besten Dank für den Ansatz. Leider hat es nichts gebracht.

gruss
Bitte warten ..
Mitglied: filippg
15.08.2011 um 19:14 Uhr
Hallo,

betrifft dies auch interne Absender, oder nur externe? Wenn nur externe ist OOF wohl einfach verboten, du musst OOF für die jeweilige Remote-Domain (bzw. für *) explizit erlauben: http://technet.microsoft.com/en-us/library/bb124931.aspx

Gruß

Filipp
Bitte warten ..
Mitglied: drwalemc
16.08.2011 um 11:17 Uhr
Hallo zusammen

Danke für die Antworten. Das Problem liebt beim Hoster. Exchnage schickt ja die automatischen Antworten via "postmaster@domain.ch". Das Problem ist jetzt das der Header des Mail irgendwie flasch ist. Dies unterstützt der Hoster (netzone.ch) leider nicht. Ich werde irgendeine andere Lösung finden müssen. Ich werde deie Lösung dan posten,

Gruss und Danke
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchnage 2010 DCDIAG PROBLEM
Frage von 106561Exchange Server6 Kommentare

Guten Abend. habe folgendes porblem bei meinem Exchange Zuhause. Habe schon am DC den Dienst RPC Zugelassen, funktioniert Trotzedm ...

Exchange Server

Spam Gateway für Exchnage Server 2010

Frage von CortexA8Exchange Server10 Kommentare

Hallo zusammen, Ich habe ein eigentlich kleines Problem was mich allerdings momentan in die Schranken weist: Ich habe einen ...

Exchange Server

Exchnage 2013 und Outlook 2010 - Problem mit dem Sicherheitszertifikat

gelöst Frage von wixmixbinExchange Server4 Kommentare

Hallo zusammen, Umgebung: OS: Windows Server 2012 Exchange 2013 mit CU7 (Host: exchange.firmenname.local) Client: Outlook auf Windows 7 Exchange ...

Outlook & Mail

Outlook 2010 Regel funktioniert bei manueller Ausführung, nicht aber automatisch

Frage von edvintime.deOutlook & Mail1 Kommentar

Hey! Ich habe gerade bei einem Kunden eine Outlook-Regel angelegt, die Anhänge von Emails automatisch speichern soll. Die Regel ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 8 StundenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 11 StundenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme6 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 3 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1018 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware10 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Netzwerke
Server: Sporadische Netzwerk-Aussetzer
Frage von ennveeNetzwerke9 Kommentare

Liebe Community, in einer Konfiguration mit einem Windows 2016-Server (s.u.) und 8 Clients beobachten wir unregelmäßige kurze Aussetzer - ...