Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchnage 2010 Automatische Antowort funktioniert nicht

Mitglied: drwalemc

drwalemc (Level 1) - Jetzt verbinden

15.08.2011 um 13:40 Uhr, 8169 Aufrufe, 4 Kommentare

Hallo zusammen

Ich stehe gerade vor einem komischen Problem wo ich keine Ahnung habe, wo ich anfagen sollte. Ich habe einen Small Business Server migriert. Von 2003 auf 2011. Die Migration ist einwandfrei durchgeloffen. Seit dem funktioniert die Abwesenheitsnotz im Outlook/Outlook Web Access nicht mehr. Man kan zwar die Notiz eingeben und auch aktivieren. Leider bekommt ich aber beim Testen keine Abwesenheitznotiz zurück. Dies bei alles User.

Hat jemand eine Idee wo meine Fehlersuche beginnen könnte oder hatte jemand schon das gleiche Problem.


gruss
drwalemc
Mitglied: Flo985
15.08.2011 um 15:23 Uhr
Hi,
ich hatte ein ähnliches Problem

Das hier könnte dir evtl. weiterhelfen:
http://social.technet.microsoft.com/Forums/en-US/exchangesvrgeneral/thr ...
Bitte warten ..
Mitglied: drwalemc
15.08.2011 um 16:04 Uhr
Hallo

Besten Dank für den Ansatz. Leider hat es nichts gebracht.

gruss
Bitte warten ..
Mitglied: filippg
15.08.2011 um 19:14 Uhr
Hallo,

betrifft dies auch interne Absender, oder nur externe? Wenn nur externe ist OOF wohl einfach verboten, du musst OOF für die jeweilige Remote-Domain (bzw. für *) explizit erlauben: http://technet.microsoft.com/en-us/library/bb124931.aspx

Gruß

Filipp
Bitte warten ..
Mitglied: drwalemc
16.08.2011 um 11:17 Uhr
Hallo zusammen

Danke für die Antworten. Das Problem liebt beim Hoster. Exchnage schickt ja die automatischen Antworten via "postmaster@domain.ch". Das Problem ist jetzt das der Header des Mail irgendwie flasch ist. Dies unterstützt der Hoster (netzone.ch) leider nicht. Ich werde irgendeine andere Lösung finden müssen. Ich werde deie Lösung dan posten,

Gruss und Danke
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchnage 2010 DCDIAG PROBLEM
Frage von 106561Exchange Server6 Kommentare

Guten Abend. habe folgendes porblem bei meinem Exchange Zuhause. Habe schon am DC den Dienst RPC Zugelassen, funktioniert Trotzedm ...

Exchange Server

Spam Gateway für Exchnage Server 2010

Frage von CortexA8Exchange Server10 Kommentare

Hallo zusammen, Ich habe ein eigentlich kleines Problem was mich allerdings momentan in die Schranken weist: Ich habe einen ...

Exchange Server

Exchnage 2013 und Outlook 2010 - Problem mit dem Sicherheitszertifikat

gelöst Frage von wixmixbinExchange Server4 Kommentare

Hallo zusammen, Umgebung: OS: Windows Server 2012 Exchange 2013 mit CU7 (Host: exchange.firmenname.local) Client: Outlook auf Windows 7 Exchange ...

Outlook & Mail

Outlook 2010 Regel funktioniert bei manueller Ausführung, nicht aber automatisch

Frage von edvintime.deOutlook & Mail1 Kommentar

Hey! Ich habe gerade bei einem Kunden eine Outlook-Regel angelegt, die Anhänge von Emails automatisch speichern soll. Die Regel ...

Neue Wissensbeiträge
Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 14 StundenDatenschutz2 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 1 TagVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 3 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 3 TagenHyper-V1 Kommentar

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Heiß diskutierte Inhalte
Hardware
Sophos SG135 - Routing
gelöst Frage von Xaero1982Hardware22 Kommentare

Moin Zusammen, ich ersetze gerade nen alten Cisco DualWAN Router durch eine SG 135. Ich muss bestimmte Ziele über ...

E-Mail
Welche ist die beste E-Mail Groupware für die Zukunft?
Frage von ITCrowdSupporterE-Mail18 Kommentare

Guten Tag allerseits :) Ich möchte mich mit einer Frage heute mal an die Schwarmintelligenz wenden. Aktuell befasse ich ...

Netzwerke
Hilfe bei der Planung meines Heimnetzwerks
Frage von DHD082Netzwerke15 Kommentare

Hallo zusammen, wir bauen gerade ein Einfamilienhaus, welches ich mit einem Heimnetzwerk ausstatten möchte. Da ich zwar auch in ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
gelöst Frage von 137006Windows 715 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...