Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Externe Festplatte, 2,5 Zoll, wird nach Partitionierung mit Win XP Prof. nicht mehr erkannt

Mitglied: Rush2607

Rush2607 (Level 1) - Jetzt verbinden

13.03.2010 um 19:14 Uhr, 4527 Aufrufe, 2 Kommentare

Hi,

also, habe folgendes Problem. Ich hab meine alte Festplatte ausm Laptop ausgebaut und nun in ein Externes Gehäuse verfrachtet. Da diese noch 2 Partitionen hatte, und ich nur eine wollte, hab ich sie Mit dem Verwaltungsprogramm gelöscht und eine Partition draus gemacht.
Jetzt wird die Festplatte aber nicht mehr im Arbeitsplatz angezeigt. Aber im Verwaltungsprogramm schon.

Die Festplatte wurde mit NTFS Formatiert, Schnittstelle IDE auf USB
Mitglied: SamvanRatt
13.03.2010 um 21:41 Uhr
Hi
Im Gerätemanager siehst du sie oder im Datenträgerverwaltung? Dort kannst du auch die Laufwerksbuchstaben vergeben, bzw Mount Points unter NTFS einrichten (das wird aber wohl selten angewendet). Was siehst du dort (im LW Manager)? Was passiert wenn du unter Kommandozeile (cmd.exe) darauf zugreifst. Wir hatten erst vor kurzem einen Thread, auch unter XP bei der das Laufwerk einwandfrei direkt angesprochen wurde (bei Eingabe vom Laufwerksbuchstaben), aber im Explorer native nicht erschien.
Gruß
Sam
Bitte warten ..
Mitglied: Rush2607
17.03.2010 um 10:33 Uhr
Ich seh die Platte im LW Manager. Aber ich denke,das Ganze hat sich erledigt da die Platte nun Rattert. Hat nach fast 6 Jahren jetzt den Geist aufgegeben. Aber trotzdem Danke!!
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

Externe Festplatte wird erkannt kann aber nicht geöffnet werden

gelöst Frage von d3x1984Festplatten, SSD, Raid9 Kommentare

Hi zusammen, habe ein etwas seltsames Problem mit einer externen 2,5 zoll HDD eines Kunden Die Festplatte wird zwar ...

Festplatten, SSD, Raid

Externe Bitlocker verschlüsselte Festplatte wird erkannt - aber kein Laufwerksbuchstabe zugeordnet

Frage von guntherschmittFestplatten, SSD, Raid6 Kommentare

Hallo Community, meine 3 GB GPT formatierte Bitlocker verschlüsselte Platte wird zwar erkannt - aber es wird kein Laufwerksbuchstabe ...

Festplatten, SSD, Raid

M.2 SSD wird unter win 10 nicht erkannt

gelöst Frage von scroogeFestplatten, SSD, Raid12 Kommentare

Guten Tag allerseits, wie es der Titel schon sagt, habe ich ein Problem bei der Installation einer M.2 SSD ...

Festplatten, SSD, Raid

Nach Mainboardtausch externe HDD nicht erkannt

gelöst Frage von Bander82Festplatten, SSD, Raid8 Kommentare

Hallo Zusammen. Problembeschreibung: Es geht um einen Desktop Rechner (HP Pavilion, i5, 8GB, 1TB) bei dem nach einen Kurzschluss ...

Neue Wissensbeiträge
Server-Hardware
HP iLO ist gefährdet (iLO 4))
Tipp von AlFalcone vor 6 StundenServer-Hardware

Gemäss Twitter und Heise gibt es eine Angriffsmöglichkeit auf iLO Quelle: iLO ist gefährdet

CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 15 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 TagWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

Heiß diskutierte Inhalte
Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung27 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Batch & Shell
Mit Powershell den Inhalt einer Excel mit einer Text Datei abgleichen
gelöst Frage von Bommi1961Batch & Shell21 Kommentare

Hallo zusammen, ich muss den Inhalt einer Excel Datei (Mappe1) mit dem Daten einer Text Datei abgleichen. Die Daten ...

Router & Routing
Subnetzmaske vergrößern
gelöst Frage von groovesurferRouter & Routing18 Kommentare

Hallo, hat jemand schonmal getestet was passiert, wenn man die Subnetzmaske bei laufendem Betrieb (wenn user im Netzwerk verbunden ...