Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Factory Reset - Cisco WS-C3750G-24TS-S

Mitglied: Pitjes

Pitjes (Level 1) - Jetzt verbinden

11.02.2008, aktualisiert 15.02.2008, 9588 Aufrufe, 4 Kommentare

Hallo an das Forum!

Ich bin absoluter Neuling auf dem Gebiet Router, Switches und Co. und bräuchte dringend eure Hilfe.
Zu meinem Problem. Ich habe hier auf meinem Tische ein Cisco WS-C3750G-24TS-S liegen und müsste dieses in den Werkszustand zurücksetzen. Leider fehlt mir definitiv die Ahnung von diesen "Dingern" aber so oder so, ich muss das hinbekommen.

Ich habe mich über Console mit TeraTerm mit dem Gerät verbunden und es startet problemlos. Wenn das Gerät aber "hochgefahren" ist fragt mich das Gerät nach "User Access Verification Password". Da ich keine Info über dieses Passwort habe, möchte ich das Gerät gerne zurücksetzen um es wieder normal verwenden zu können.

Ich hoffe daher das mir hier jemand irgendwie weiterhelfen kann. Ich habe schon auf der Cisco HP geschut und ewigkeiten gegoogelt, aber leider ohne Erfolg. Gibt es hier jemanden der mir weiterhelfen kann.

Das wäre wirklich sehr nett.

Vorab schonmal vielen Dank, ihr würdet mir wirklich sehr helfen !


Gruß Peter
Mitglied: DerSchorsch
11.02.2008 um 13:17 Uhr
Hallo,

1. gehe zu http://www.cisco.com
2. gebe in das Suchfeld rechts oben 3750 password recovery ein
3. Folge dem ersten Suchergebnis zu diesem Dokument
4. Befolge die Anweisungen.

Nachdem du jetzt wieder Zugriff auf den Switch hast, kannst du die oben genannten Schritte mit der Suchabfrage 3750 factory reset wiederholen. Wieder erstes Dokument.
Tipp: den 3750 findest du im Abschnitt Reset Catalyst Switches Running Cisco IOS Software

Gruß,
Schorsch
Bitte warten ..
Mitglied: Pitjes
11.02.2008 um 13:54 Uhr
Vielen Dank das war´s...... fast.

Ich hänge wohl wirklich noch an ner Kleinigkeit.... ich trau mich schon fast nicht zu fragen.

Ich bin beim letzten Schritt ( Punkt14)

Dort ist angeben:

Sw1(config-line)#line con 0
Sw1(config-line)#password <new_console_password>

Write the running configuration to the configuration file with the write memory command.

Sw1#write memory
Building configuration...
[OK]
Sw1#
*

Ich bekomme es jetzt nicht hin den Befehl Write Memory einzugeben da ich noch in SW1 (config-line) hänge und nicht zu Sw1 zurück kommen.

Kannst du mir den befehl geben mit dem ich quasi einen schritt zurück komme?
Bitte warten ..
Mitglied: kontext
11.02.2008, aktualisiert 17.05.2016
Probier es mal mit EXIT ....
... danach solltest du wieder im erweiterten Benutzermodus Sw1# sein
Bitte warten ..
Mitglied: aqui
15.02.2008 um 02:04 Uhr
oder <ctrl> z

Wenns das war bitte
https://www.administrator.de/index.php?faq=32
nicht vergessen !
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
HP 2510 - Factory Reset
gelöst Frage von ResolvNetzwerkmanagement22 Kommentare

Hallo Leute, Frage an die Spezialisten hier. Ich habe einen HP 2510G-48 hier vor mir liegen auf welchem anscheinend ...

Multimedia & Zubehör
Sony Experia Z5 Factory Reset
gelöst Frage von YannoschMultimedia & Zubehör8 Kommentare

Hallo zusammen, habe schon alle möglichen Tastenkombinationen versucht um in das Boot-Menü vom Z5 zu gelangen um den Factory ...

SAN, NAS, DAS
Factory Reset FUJITSU DX100 S3
gelöst Frage von JohnMeshSAN, NAS, DAS5 Kommentare

Hallo zusammen, habe einen DX100 S3 hier stehen auf welchen ich leider nicht wirklich zugreifen kann (management interface). Gibt ...

Google Android

Factory Reset Kompletter Reset Sony Xperia Z Ultra C6833

gelöst Frage von AkcentGoogle Android12 Kommentare

Hallo, in viele Formen liest man, daß man mit Power und Volume - einen Wipe durchführen kann. Das klappt ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 3 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 4 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 4 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 6 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
gelöst Frage von Cisco7971Server-Hardware32 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server20 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

VB for Applications
VBA - Vergleich eine Zelle mit einem Bereich
gelöst Frage von SilvanaSabauVB for Applications19 Kommentare

Hallo zusammen, ich hoffe es gibt jemanden der mir helfen kann !! das folgende Beispiel entspricht zwar nicht mein ...

Windows Server
Plötzlich keine Internetverbindung mehr auf manchen Clients - DNS Problem?
gelöst Frage von maofopsyWindows Server18 Kommentare

Hallo miteinander, habe in einer Domäne mit einem Server 2008 SBS plötzlich, seit gestern, bei manchen Clients keine Internetverbindung ...