Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Faxserverdienst startet nicht

Mitglied: ottscho

ottscho (Level 2) - Jetzt verbinden

14.07.2008, aktualisiert 16.07.2008, 3556 Aufrufe, 7 Kommentare

Hallo,

ich wollte heute mal den Faxserverdienst bei Windows 2003 Server testen und habe den DIenst installiert.
Die Installation hat er erfolgreich druchgeführt. Eingebaut ist eine AVM ISDN Karte, welche auch korrekt installiert wurde.

Leider lässt sich der Dienst nicht starten. Ich habe schon verschieden Konton zum Starten versucht.
Hier die Meldung:
[url=http://www.myimg.de/?img=fax9e184.jpg][img]http://img12.myimg.de/fax9e184_thumb.jpg[/img][/url]


Was könnte ich noch versuchen?

Danke
Gruß ottscho
Mitglied: sp00ner
14.07.2008 um 10:31 Uhr
hi ottscho,

ist der server ein domänencontroller? wenn ja, lässt sich der faxserver-dienst zwar installieren, aber nicht starten. ich hab da auch eine kleine ewigkeit gebraucht, um das rauszufinden. wenn es keine umstände macht -> runterstufen per dcpromo -> faxdienst installieren -> wieder raufstufen zum dc per dcpromo.

hab leider bis jetzt keine andere möglichkeit gefunden, einen dc zum faxserver zu machen. wenn jemand einen besseren vorschlag hat, bitte posten, bin auch dran interessiert.

viele grüße, sp00ner
Bitte warten ..
Mitglied: ottscho
14.07.2008 um 10:38 Uhr
ja, ist der zeiweite domainencontroller
naja, den jetzt runterstufen und wieder hochstufen wollte ich eig. nicht umbedingt machen.
ich hoffe jemand hat noch eine andere lösung.

das kann es ja eig. nicht sein. macht ja auch kein sinn, dass auf dem dc kein faxserver laufen darf.

Danke dir für die Information.

Gruß ottscho
Bitte warten ..
Mitglied: ottscho
14.07.2008 um 11:00 Uhr
danke, werde ich mal testen.
ich muss dafür nur den server rebooten.
das kann ich frühstens sa. mittag machen
Bitte warten ..
Mitglied: ottscho
16.07.2008 um 08:05 Uhr
kann mir bitte jmd sagen, ob ich dcpromo (herabstufen des DC) im laufenden betrieb durchführen kann?
der betriebmaster liegt auf einem zweiten server.

danke
Bitte warten ..
Mitglied: sp00ner
16.07.2008 um 12:25 Uhr
wenn du dir sicher bist, dass alle fsmo-rollen von einem anderen server übernommen wurden ( http://support.microsoft.com/?id=255504 ) und die clients den herabzustufenden server nicht als dns-server eingetragen haben (dns wird beim herabstufen mit entfernt) dann gehts im laufenden betrieb.
neustarten musst du ihn aber in jedem fall.
Bitte warten ..
Mitglied: ottscho
16.07.2008 um 13:27 Uhr
ich habe es nun nach diesem http://support.microsoft.com/kb/842207/en-us/ gemacht.
hat soweit funktioniet. nur muss ich jetzt noch die capi treiber installieren.

danke für die hilfe
Bitte warten ..
Ähnliche Inhalte
Windows 10
PC startet von selbst
gelöst Frage von 129511Windows 1017 Kommentare

Hallo, ich habe folgende Systeme: - PC1 (auf dem läuft ein Windows 10 Pro und zusätzlich noch ein Win ...

Linux Tools
OpenThinclient startet nicht
Frage von tacerusLinux Tools

Mal eine Frage an die OpenThinclient Leute unter euch :-) Wollte in einem Test Netzwerk ein paar PCs als ...

Windows Server
Zertifikatdienste startet nicht
gelöst Frage von amgm2006Windows Server13 Kommentare

Hallo, auf einem 2003er Server startet der Zertifikatdienste startet nicht mehr. 1 Meldung in den Anwendungen: Die Zertifikatdienste wurden ...

Windows Server

FTP Script startet nicht über Taskplaner

gelöst Frage von Diddi-tbWindows Server6 Kommentare

Hallo zusammen, ich möchte von einem FTP Server eine SQL Datei abholen und diese nach erfolgtem Download dort löschen. ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement15 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen14 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...