Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Fehlende Unterordner in Outlook 2010

Mitglied: Christensen

Christensen (Level 1) - Jetzt verbinden

08.02.2015 um 01:13 Uhr, 2699 Aufrufe, 7 Kommentare

Hallo Zusammen,

ich habe einen SBS 2003 und nutze den Exchange-Server.
Auf meinem PC und meinem NoteBook habe ich Outlook 2010. Bei beiden habe ich neben dem Nutzer-Postfach noch 2 weitere Postfächer (Alle über den Exchange).
Auf dem Notebook werden nicht alle Unterordner angezeigt, die ich auf dem PC angelegt habe.
Auf dem PC ist unter allen Ordnern einen Hand abgebildet, beim Notebook ein blauer Doppelpfeil.
Ich habe verschiedenes Probiert:
- Die Ordner sind auch über die OWA-Webseite des SBS vorhanden.
- Wenn ich den Cache-Modus des Notebook ausschalte, ändert sich nichts.
- das Löschen der OST-Datei ändert nichts.
- Neu angelegt Ordner auf dem Notebook werden auch auf dem PC angezeigt.

Der Hauptordner ist in der gleichen Hirachie wie der Posteingang des Postfachs. unter diesem Ordner sind dann weitere Ordner angeordnet. Die Fehlenden Ordner sind nicht auf eine bestimmte untere Ebene gebunden. Bisher habe iach allerdings in der 1., 2. und 3. Hirachie keine Probleme festgestellt.

Ich brauche die komplette Synchronisierung für unterwegs.


herzlichen Dank für Hilfe.

Chr
Mitglied: 114757
08.02.2015, aktualisiert um 08:33 Uhr
Moin,
schon mal
  • den übergeordneten Ordner in einen anderen Ordner verschoben, manchmal tauchen dann die Unterordner wieder auf
  • neues Outlook-Profil angelegt ?

https://www.administrator.de/forum/unterordner-outlook-2010-verschwunden ...

Gruß jodel32
Bitte warten ..
Mitglied: FA-jka
09.02.2015 um 14:16 Uhr
Falls Du über IMAP auf dem Server herumturnst, müssen die Ordner auch abonniert werden.

In vielen Fällen hilft auch ein beherzter Hieb auf STRG-6.
Bitte warten ..
Mitglied: Christensen
12.02.2015 um 00:22 Uhr
Hallo jodel32,

Beim suchen nach Lösungen habe ich einen übergeordneten Ordner, bei dem die Unterordner fehlten verschoben (auf dem Notebook), darauf hin war er auf dem Notebook nicht mehr zu sehen. Ich habe ihn dann neu angelegt.
NAch einem Kurzen Schreck am PC, Alle Unterordner mit Mails waren weg, habe ich den verschobenen gefunden und zurück geschoben (Am PC)
Danach erschienen alle Unterordner auch auf dem Notebook.

Im Moment habe ich es gelöst. Die Ursache ist mir aber nicht bekannt. Ich würde gerne die Ursache beseitigen, damit ich nicht jeden Ordner am PC angelegt im Notebook kontrollieren muss.

Gruß

Norbert
Bitte warten ..
Mitglied: Christensen
12.02.2015 um 00:24 Uhr
Hallo FA-jka,

IMAP nutze ich nicht. Es geht zwischen Outlook und Exchange alles über die MS-Protokolle.

STRG-6. Welche Funktion hat diese Tastenkombi?

Gruß

Norbert
Bitte warten ..
Mitglied: 114757
12.02.2015, aktualisiert um 09:59 Uhr
Im Moment habe ich es gelöst. Die Ursache ist mir aber nicht bekannt.
Das kann schon mal vorkommen, hatte ich schon bei diversen Kunden. Das ist ein grundsätzliches Problem des PST-Formats. Kommt nicht immer vor aber je nachdem wie wild die User in Ihren Postfächern "hantieren" kommt das vor das Outlook da manchmal nicht mitkommt.
Bei schweren Fällen lässt sich das auch mit MFCMAPI (Dem Registry-Äquivalent für Outlook Stores) beheben ...
Bitte warten ..
Mitglied: Christensen
13.02.2015 um 00:29 Uhr
Herzlichen Dank an alle.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Unterordner bei Outlook 2010 verschwunden

Frage von KlavionOutlook & Mail7 Kommentare

Hallo, wir haben ein sehr komisches Problem. Auf einem Computer sind die selbst angelegten Ordner im Outlook verschwunden. Leider ...

Outlook & Mail

Outlook 2010 freigegebene Ordner und Unterordner

Frage von alpardacOutlook & Mail4 Kommentare

Hallo, ich habe einen Ordner für einen User freigegeben welcher auch in seinem Postfach sichtbar ist. Das Problem ist, ...

Microsoft Office

Fehlende Trennlinie bei beantworten einer Email - Outlook 2010

Frage von TjelvarMicrosoft Office4 Kommentare

Hallo zusammen, seit heute Früh hat eine Kollegin das Problem, dass Ihr die blau/graue Trennlinie im Outlook fehlt. Die ...

Exchange Server

Exchange 2010 Öffentliche Ordner im Outlook mit Unterordner anzeigen

gelöst Frage von MasterPhilExchange Server8 Kommentare

Hallo Zusammen, wir ein System bei einem Kunden übernommen mit Exchange 2010. Hier ist ein öffentlicher Ordner angelegt, der ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 9 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 17 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit17 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Windows Installation
Kleines Büro - wie PCs einrichten? Domaincontroller sinnvoll?
Frage von Jonas42Windows Installation12 Kommentare

Hallo zusammen, ich überlege derzeit mal wieder, ob ich unsere IT ändern sollte. Es handelt sich um ein Ingenieurbüro ...