Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler beim booten, Booteintrag verändert sich

Mitglied: KeyMx1

KeyMx1 (Level 1) - Jetzt verbinden

30.01.2014, aktualisiert 16:29 Uhr, 2137 Aufrufe, 1 Kommentar

Heyho, einen schönen Nachmittag wünsche ich euch

Zuhause habe ich seit einiger Zeit auf meinem PC mit dem Mainbaord Z77x D3H (mit UEFI Bios) nun Windows 8.1 installiert und komme damit nach anfänglicher Einarbeitungsphase auch super zurecht. Nun hatte ich mir eine neue SSD gekauft, die 120GB Variante der Samsung 840 Evo. Diese habe ich sogleich eingebaut und das System komplett neu installiert die alte SSD aber ausgebaut, um evtl Daten zurückzuspielen)

Nun lief es wie erwartet auch super, in Bios wählte ich den "Windows Boot Manager" da dieser nicht automatisch festgelegt wurde.
Klappte soweit auch ganz gut, eingerichtet das ganze mit normalen Standardsachen (Office, Firefox, Chrome, ein paar Spiele, etc) Also nicht einmal irgendwelche angeblichen Tuningtools, aka TuneUp, CCleaner etc.

Am Abend noch ein Youtube-Videos geschaut, nichts besonderes systemeingreifendes etc.

Am nächsten Tag wieder eingeschaltet und da kam die berühmte Meldung "NTLDR konnte nicht gefunden werden..." Da dachte ich mir merkwürdig, bin ins BIOS gegangen um dort zu schauen von welcher Platte er booten will und es war auf einmal "nur" die Samsung 840 Evo 120GB ausgewählt als 1. Boot Option...
Als ich das ganze ändern wollte habe ich gesehen, der "Windows Boot Manager"-Eintrag steht nicht mehr drin, stattdessen der Eintrag "UEFI Samsung 840 Evo 120GB" wenn ich diesen auswähle funktioniert es wieder einwandfrei der Rechner bootet als wenn nichts gewesen wäre.

Nach dem nächsten Neustart war das Problem allerdings wieder da nur andersrum, sprich der "Windows Boot Manager" war wieder da, nur der andere Eintrag war nun weg.
Ich kann die Boot-Reihenfolge beliebig verändern aber das bringt nix :/

Um das System nicht nochmal aufsetzen zu müssen aber mit dem Gedanken das beim anlegen der Systempartitionen irgendetwas schief gelaufen ist habe ich mit Acronis ein Backup der Partition C: gemacht und den Rechner neu installiert und anschließend nur die Partition C wieder zurückgespielt, sodass alle Systempartitionen neu sind. Hat aber nichts gebracht.

Weiß einer was man dort tun kann? MIt meiner alten SSD hatte ich das Problem nie, kann mir aber nicth vorstellen das es an der Samsung Evo liegt...
Kann man im UEFI-BIOS etwas spezielles einstellen, Einstelmöglichkeiten gibt es ja genug, habe die nur erstmal alle so gelassen

Achja zum Schluss noch, die Installation erfolgte jedesmal als UEFI Installation.


Liebe Grüße und ein Dankeschön im vorraus.
Mitglied: ITvortex
31.01.2014 um 16:30 Uhr
Hallo!

Hast du schon einmal versucht deine alte SSD mit Acronis auf die neue SSD zu klonen?

Sollte eigentlich nicht das Problem sein, aber einen Versuch ist es wert, um etwaige Fehler dahingehend auszuschließen.

lg

ITvortex
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Fehler ASUS PCs beim booten
gelöst Frage von GahmuretCPU, RAM, Mainboards7 Kommentare

Guten Morgen, einige neuere ASUS PC-Modelle sind heute Morgen nicht hochgefahren (siehe Screenshot). Nachdem im BIOS unter Setup Advanced ...

Windows 7

Ntuser.ini wird verändert - Wodurch?

Frage von Trekki1990Windows 72 Kommentare

Hallo ich brauche mal wieder eure Hilfe, denn ich kann mir langsam keinen Reim mehr drauf machen Folgendes Problem: ...

Windows Server

Rausfinden wer Rechte verändert hat

gelöst Frage von EstefaniaWindows Server8 Kommentare

Hi Ich hätte eine Frage an alle Auf unserem Server hat jemand die Rechte bei einem Ordner und bei ...

Netzwerkmanagement

MAC Adresse verändert sich?

gelöst Frage von voidcountNetzwerkmanagement35 Kommentare

Hallo :) ich habe ein sehr kurioses Phänomen. 2 Geräte ( Firestick / Nexus Tablet ) tauchen im DHCP ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 StundenRouter & Routing

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 15 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 20 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...