Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler bei der Installation von Microsoft Antispyware 1.0.701

Mitglied: lotus1

lotus1 (Level 1) - Jetzt verbinden

21.12.2005, aktualisiert 03.01.2006, 3212 Aufrufe, 1 Kommentar

Hallo,

ich habe bei der Installation der neuen Version folgende Fehlermeldung erhalten:
Error 1606: Could not access network location % allusersprofile%/startmenu/programms/startup/.

In der Registry unter: HKEY_Local_Machine/Software/Microsoft/Windows/CurrentVersion/Explorer/UserShellFolders habe ich folgenden Eintrag gefunden:

Name: Common Startup
Typ: Reg_SZ (anstatt Reg_EXPAND_SZ)
Wert: %allusersprofile%/startmenu/programs/startup (in Kleinschreibung statt Großschreibung).

Liegt o.g. Fehlermeldung an den gefundenen Daten in der Registry und wie kann ich das Problem lösen, um die neueste Version von Antispyware zu installieren?

MfG

Voigt
Mitglied: 20638
03.01.2006 um 20:02 Uhr
Lass mal nen Regcleaner drüber laufen und teste es dann mal...
Da gibt es ein paar gut Links unter Tools.

MfG
JT
Bitte warten ..
Ähnliche Inhalte
Windows Server

Lizenzierung von Microsoft ROK Installationen

Frage von Noah12Windows Server2 Kommentare

Guten Tag Wir haben auf einem HP Server zwei Windows Server welche mit der Windows Server ROK-Lizenz, welche mit ...

Exchange Server

Microsoft Exchange Server Fehler

Frage von MaximWolfExchange Server9 Kommentare

Guten Tag, ich habe seid paar Tagen einen Fehler mit einem neu erstellten Postfach in Exchange! Wenn ich eine ...

Exchange Server

Fehler bei Installation von Exchange 2013

gelöst Frage von ingoueExchange Server3 Kommentare

Hallo, bei der Installation von Exchange 2013 (auf Server 2012 R2 auf dem DC) erhalte ich bei der Installation ...

Windows Server

Fehler bei Installation von Remotedesktop-Diensten

Frage von chris123Windows Server

Hallo zusammen, einen Terminalserver 2012 R2 installiert. Soweit funktioniert auch alles und die User arbeiten bereits drauf. Allerdings bekomme ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 16 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...