Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Fehler bei Offline verfügbar machen

Mitglied: hansis1

hansis1 (Level 1) - Jetzt verbinden

12.01.2007, aktualisiert 26.03.2008, 9710 Aufrufe, 6 Kommentare

Hallo!

Ich habe auf einem Laptop ein Verzeichnis am Server offline verfügbar gemacht. Es ist jetzt ein neues Unterverzeichnis hinzugekommen. Und jetzt funktioniert das nicht mehr mit dem neuen Ordner.
Ich bekomme die Fehlermeldung: Das System wird gerade mit der letzten als funktionierend bekannten Konfiguration ausgeführt.

Hat jemand das schon mal gehabt?

Thx
Hansi
Mitglied: thekingofqueens
12.01.2007 um 12:34 Uhr
Wie startest du denn dein System? Gabs vorher nen Bluescreen o.ä.?
Bitte warten ..
Mitglied: hansis1
12.01.2007 um 12:39 Uhr
Nein!

Ich habe es dann mal versucht im Abgesicherten Modus zu starten und danach wieder normal. Aber es ist der gleiche Fehler gekommen.

lg
hansi
Bitte warten ..
Mitglied: PreneX
25.01.2007 um 08:26 Uhr
Hallo zusammen

Wir haben das gleiche Problem.
Evtl. hilft dir es, den Offline-Cache neu zu initalisieren.
Du gehst in den Datei- Explorer hinein --> Extras --> Ornderoptionen --> Offline-Dateien
--> Nachher klickst du gleichzeitig Ctrl+String und dann auf den Buton --> "Dateien löschen"
Danach wirst du gefragt, ob du den Cache neu initalisieren willst (auf den Ursprung zurücksetzen, die ganze Offline-Struktur zum Anfangszustand widerherstellen). Damit werden alle Offline Dateien gelöscht. Nachher must du neu starten und die Haken bei den gewünschten Ordner wieder setzen.
Mit dem Initalisieren behebst du die meisten Fehler. Musste ich schon leider viel machen.

Gruss
Cyril
Bitte warten ..
Mitglied: hansis1
25.01.2007 um 09:11 Uhr
Hallo!

Danke für die Information. Ich werde es einfach mal ausprobieren.

Ich hätte da allerdings noch eine Frage. Ich wollte es bei einem anderen Laptop jetzt ebenfalls einstellen und da schreibt er mir "Zugriff verweigert".
Auf dem Userordner sind folgende Berechtigungen eingestellt:
Administratoren und System mit vollen Berechtigunen und der User mit Änderungsberechtigung.

An was kann das dann liegen?

lg
Hansi
Bitte warten ..
Mitglied: hansis1
04.04.2007 um 09:59 Uhr
Hallo nochmals!

Also, ich habe jetzt einiges ausprobiert und sehr viel getestet und bin nicht klar gekommen.
Wir haben einen neuen Fileserver bekommen und da funktioniert es ohne Probleme.
Wenn ich auf unserem alten Fileserver die Daten offline verfuegbar machen will, geht das nicht.
Ich schaetze dass es Serverseitig ein Problem gibt, nur ich habe nichts gefunden.

Hat jemand noch eine Ahnung.

lg
Hansi
Bitte warten ..
Mitglied: hansis1
26.03.2008 um 16:25 Uhr
sehr spät, aber doch!

Um das Problem in den Griff zu bekommen, muss man am Fileserver folgende Berechtigungen vergeben:
Unter der Freigabe auf Fileebene muss der Benutzer also Leserechte haben. Nicht erst in seinem Userverzeichnis.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Netzlaufwerk offline verfügbar für Mac

Frage von PharITWindows Netzwerk1 Kommentar

Hallo allerseits, wisst Ihr, wie ich zwei Macs and den Windows Server (SMB) bekomme und für das eine Macbook ...

Hosting & Housing

Einzelne Webseite offline verfügbar machen inkl. css umschreiben

Frage von StefanKittelHosting & Housing11 Kommentare

Hallo, ich habe hier eine einzelne URL die ich offline aufrufen möchte. Keine Fiesigkeiten, nur straigth HTML, CSS und ...

Google Android

Cloud Daten auf mobilen Endgerät offline verfügbar machen

Frage von christianWGoogle Android2 Kommentare

Hallo zusammen, vielleicht einen "nieschen" Frage. Ich möchte realisieren, das PDF Dokumente welche ich in einer Cloudumgebung pflege (GoogleCloud, ...

Webbrowser

Internet Explorer 11 - Offline Installation schlägt fehl

gelöst Frage von emjottWebbrowser3 Kommentare

Hallo allerseits, ich versuche gerade auf einigen PC (kein Internet) mit dem Internet Explorer 11 Offline Installer den IE11 ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...