Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler beim OWA 2010

Mitglied: matrix-22

matrix-22 (Level 2) - Jetzt verbinden

22.01.2010 um 23:13 Uhr, 7576 Aufrufe, 2 Kommentare

Hi Leute,

bei einen Kumpel wollen wir einen Exchange 2010 einrichten System dazu 2008 Server.
Nun alles eingerichtet und auch am laufen so einigermassen, beim aufrufen des OWAs und einloggen der erste Fehler.

1. Das Element, auf das Sie zugreifen möchten, ist nicht mehr vorhanden.
Das Element wurde nicht gefunden. Es wurde entweder von Ihnen selbst oder einer Stellvertretung mithilfe eines anderen Computers oder Mobiltelefons verschoben oder gelöscht.

2. Im Exchange kommt folgender Fehler auch noch dazu vorübergehender fehler bei der erkennung der topologie der datebankverfügbarkeitsgruppe


Hat jemand einen Tip?
Vielen Dank im voraus.
Mitglied: nic7575
23.01.2010 um 10:37 Uhr
Deine Angaben sind ein bischen knapp. Gibt es Meldungen im Eventlog ?
Bitte warten ..
Mitglied: matrix-22
23.01.2010 um 22:50 Uhr
Hi Nic,

vielen Dank für Deine Message.
Wir hatten den Server in esxi Server geworden und zurück gesetzt.
Exchange neu Installiert .
Owa geht nun, nur das Pushen geht nicht, XDA Trion sagt Server nicht auf dem Server Installiert sei .
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 OWA - Adressbuch fehler
gelöst Frage von lupoloExchange Server3 Kommentare

Hallo, habe auf meinem Exchange Server 2010. Des Öfteren geht unser Adressbuch im Outlook und auf dem OWA nicht. ...

Exchange Server
OWA 2010 Fehler Berechtigung SBS 2011
Frage von Sullvan2000Exchange Server8 Kommentare

Hallo, ich habe bei einem Kunden folgendes Problem: VM Server auf diesem laufen 5 verschiedene Server auch ein SBS ...

Exchange Server
Owa in 2010 und 2016 Umgebung
Frage von akae11Exchange Server1 Kommentar

Hallo, wir haben neben unserem EX 2010 einen EX 2016 CU5 installiert. Testweise wurden mehrere Postfächer erfolgreich auf EX2016 ...

Firewall
OWA Fehler 412 bei der Skripterstellung
Frage von xbast1xFirewall4 Kommentare

Hallo zusammen, unsere SOPHOS UTM hat im OWA die o.g. Meldung verursacht wenn man in die Optionen bzw. den ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 7 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 12 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 23 StundenMicrosoft Office3 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...