Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler Keine Rückmeldung (bei verschiedenen Anwendungen)

Mitglied: LaudaLauda

LaudaLauda (Level 1) - Jetzt verbinden

02.03.2012, aktualisiert 03.03.2012, 4137 Aufrufe, 4 Kommentare

Mein Vorgesetzter hat einen neuen Notebook (DELL VOSTRO 3350). Dieser zeigt bei verschiedenen Anwendungen (vor allem Browser (IE9 / 10, Opera, Firefox)) "Keine Rückmeldung" an. Nun habe ich verschiedene Browser und Update Versionen ausprobiert und mit CC-Cleaner die Registry gelöscht. Das Notebook hat zwei Grafikkarten, dementsprechend habe ich die externe Grafikkarte und die OnBoard Grafikkarte den Anwendungen zugeordnet, ohne eine Besserung zu erzielen.

Ich bin für Vorschläge und Tipps jeder Art sehr dankbar.

Dazu muss man noch sagen, das dieses Notebook noch einmal im Einsatz ist und dort ohne Probleme seine Arbeit verrichtet. Ich habe beide gleich konfiguriert.
Mitglied: Ravers
02.03.2012 um 11:10 Uhr
Hi,

Fehlersuche kann da sehr müssig sein. Am einfachsten: Anderen Lappi nehmen - Image machen - und auf den Problem-Laptop aufspielen. Sollte das Problem weiterhin bestehen, könnte es ein Hardwareproblem sein.

Habe mich gerade mit ner ähnlichen Problematik beschäftigt. 5 neue Laptops, einen komplett fertig gemacht und die Images auf alle verteilt. Einer ist jedoch saulahm. Hier scheint die HDD ganz schlechte Durchsatzraten zu haben. Sprich: auch bei einem neue Lappi muß nicht alles i.O. sein.

P.S.: Mit CCleaner die Regitry gelöscht - Tjo, das ist nicht gut, was soll er jetzt machen ohne )

greetz
ravers
Bitte warten ..
Mitglied: MrNetman
02.03.2012 um 11:10 Uhr
Hi LeiserLeiser,

schon mal in den Taskmanager geschaut?
Alternativ sind es I/O Prozesse, die einen PC bremsen können.
Festplatte, eingelegte DVD, integrierter UMTS-port, Virenscanner. Autoplay

Gruß
Netman
Bitte warten ..
Mitglied: SlainteMhath
02.03.2012 um 11:21 Uhr
(grußlos)

ich tippe auf einen Hardware defekt. Am besten direkt mit dem DELL Support teleofnieren und deren Diagnostics laufen lassen
Bitte warten ..
Mitglied: LaudaLauda
02.03.2012 um 11:55 Uhr
Vielen Dank!
Ich werde mich erstmal mit dem Support von Dell auseinander setzen und dieses Diagnostics laufen lassen. Werden dabei keine Fehler festgestellt, werde ich dort das Image vom funktionsfähigen PC installieren.
Im Taskmanager ist die Auslastung des RAMs, sowie die Auslastung der Prozessleistung "normal".

Das Notebook hat eine int. UMTS Schnittstelle. Kann es damit Probleme geben bezüglich I/ O Prozesse?

Achja^^:

Gruß
Lauda
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

2 Anwendungen in zwei Verschiedenen Netzen

gelöst Frage von mingjungLAN, WAN, Wireless7 Kommentare

Guten Tag liebes Administrator Forum, ich habe folgendes Problem, bei dem ich Hilfe benötige: 1. Ich habe ein Netz ...

Webbrowser

Anwendung das eine Internetseite mit verschiedenen Proxyadressen öffnen

Frage von RhunokWebbrowser9 Kommentare

Hallo:) Ich hoffe die Frage wurde hier noch nicht behandelt. Und zwar bräuchte ich ein Programm oder eine Anwendung ...

Windows Systemdateien

WerFault.exe Fehler in der Anwendung

Frage von Loco75Windows Systemdateien12 Kommentare

Hallo Leute, ich hoffe ihr könnt mir weiterhelfen.Bin schon am verzweifeln. Am Montag fror mein PC (Win 7 Ultimate ...

Windows XP

CMD - Löschen Eventlog mit Rückmeldung

gelöst Frage von EdaseinsWindows XP25 Kommentare

Hallo Leute, mir wurde vorgestern super geholfen, ich hoffe das mein letztes Anliegen ebenso umsetzbar ist. Ich google jetz ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing20 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware11 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement10 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...