Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

"Fehler auf der Seite" bei Web Access

Mitglied: hatzwatz

hatzwatz (Level 1) - Jetzt verbinden

11.02.2005, aktualisiert 16:44 Uhr, 7792 Aufrufe, 2 Kommentare

Guten Tag,

ich habe ein Problem in einem Small Business 2003 Netzwerk mit Windows XP SP2 Clients und dem Internet Explorer 6 mit SP1.
Der Server wurde vor kurzem (3 Wochen) erst eingerichtet.

Es sind insgesamt 8 Rechner im Netz. Alle exakt gleich, was Betriebssystem, IE, und Windows Updates angeht.
Auf einem funktioniert der Web Access Problemlos.
Auf allen anderen lädt er den WebAccess, aber ich kann im rechten Feld keines der Symbole (löschen, Neue Mail, etc.) anklicken und auch keine Mail öffen. Unten in der Statusleiste erscheint immer die Meldung "Fehler auf der Seite" und wenn ich den Fehler anzeigen lasse, dann kommt die Meldung "Objekt erwartet" und noch diverses anderes kryptisches Zeugs.

Ich habe schon sämtliche Einstellungen des IE auf dem funktionierenden mit einem nicht funktionierenden exakt verglichen.
Nichts.

Was kann ich noch probieren? Kann das an Einstellungen am SBS liegen?

Gruß
hatzwatz
Mitglied: Egbert
11.02.2005 um 14:25 Uhr
Hallo,

bist Du sicher das Deine Clients alle gleich eingestellt sind.
Schau doch mal die Proxyeinstellungen und die internen Adressen in den IE Einstellungen nach.

Gruß
Egbert
Bitte warten ..
Mitglied: hatzwatz
11.02.2005 um 16:44 Uhr
Hallo,

konnte das Problem gerade (also vpr 5 Minuten) lösen.
Ich habe das SP1 für den Exchange 2003 installiert. Danach klappte alles !!!!

Gruß
hatzwatz
Bitte warten ..
Ähnliche Inhalte
Windows Server

Remotedesktop Web Access, Routing läuft nicht sauber

Frage von AndreasOCWindows Server1 Kommentar

Hallo zusammen, ich habe einen neuen Terminalserver 2012R2 aufgesetzt und wollte auch die Funktion Web Access nutzen um ein ...

Exchange Server

Win10 1709 und Outlook Web Access zickt

gelöst Frage von DerWoWussteExchange Server20 Kommentare

Moin Kollegen. Vielleicht hat jemand exakt die selbe Konstellation und kann dieses Problem zumindest bestätigen: Win10 v1709 frisch installiert ...

Netzwerkmanagement

Web Access für Remotedesktop RemoteApps funktionieren nicht mehr

Frage von sebi1392Netzwerkmanagement2 Kommentare

Hallo zusammen, dies ist mein erster Beitrag, also bitte Gnade walten lassen, danke :-) Wir betreuen einen Kunden, der ...

Windows Netzwerk

Web Access 2012 r2 Anmeldebildschirm anpassen!?

gelöst Frage von 4dv4nc3dWindows Netzwerk4 Kommentare

Hallo Leute! Kurze Frage, wie kann ich den Anmeldebildschirm anpassen!? Geht das überhaupt? Web access für rd Bitte danke! ...

Neue Wissensbeiträge
Windows Server

SBS 2011: Installation von KB4457144 schlägt beim Reboot fehl - Von Dienst gesperrte Schriftart ursächlich

Tipp von the-buccaneer vor 5 StundenWindows Server

Moinsen zusammen! Das hat mich einige graue Haare gekostet: Ein SBS 2011 weigerte sich schon im August, das monatl. ...

Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 11 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 13 StundenHumor (lol)5 Kommentare

Was es so alles gibt. :-)

Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 1 TagWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless24 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...