Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

"Fehler auf der Seite" bei Web Access

Mitglied: hatzwatz

hatzwatz (Level 1) - Jetzt verbinden

11.02.2005, aktualisiert 16:44 Uhr, 7785 Aufrufe, 2 Kommentare

Guten Tag,

ich habe ein Problem in einem Small Business 2003 Netzwerk mit Windows XP SP2 Clients und dem Internet Explorer 6 mit SP1.
Der Server wurde vor kurzem (3 Wochen) erst eingerichtet.

Es sind insgesamt 8 Rechner im Netz. Alle exakt gleich, was Betriebssystem, IE, und Windows Updates angeht.
Auf einem funktioniert der Web Access Problemlos.
Auf allen anderen lädt er den WebAccess, aber ich kann im rechten Feld keines der Symbole (löschen, Neue Mail, etc.) anklicken und auch keine Mail öffen. Unten in der Statusleiste erscheint immer die Meldung "Fehler auf der Seite" und wenn ich den Fehler anzeigen lasse, dann kommt die Meldung "Objekt erwartet" und noch diverses anderes kryptisches Zeugs.

Ich habe schon sämtliche Einstellungen des IE auf dem funktionierenden mit einem nicht funktionierenden exakt verglichen.
Nichts.

Was kann ich noch probieren? Kann das an Einstellungen am SBS liegen?

Gruß
hatzwatz
Mitglied: Egbert
11.02.2005 um 14:25 Uhr
Hallo,

bist Du sicher das Deine Clients alle gleich eingestellt sind.
Schau doch mal die Proxyeinstellungen und die internen Adressen in den IE Einstellungen nach.

Gruß
Egbert
Bitte warten ..
Mitglied: hatzwatz
11.02.2005 um 16:44 Uhr
Hallo,

konnte das Problem gerade (also vpr 5 Minuten) lösen.
Ich habe das SP1 für den Exchange 2003 installiert. Danach klappte alles !!!!

Gruß
hatzwatz
Bitte warten ..
Ähnliche Inhalte
Informationsdienste

RD Web Access über Internet - Zertifikatsfehler

gelöst Frage von HenryyyInformationsdienste11 Kommentare

Guten Tag, seid ca. 3 Tagen versuche ich eine Verbindung zum Server über Remote Desktop Web Access herzustellen. Kurz ...

Windows Server

Remotedesktop Web Access, Routing läuft nicht sauber

Frage von AndreasOCWindows Server1 Kommentar

Hallo zusammen, ich habe einen neuen Terminalserver 2012R2 aufgesetzt und wollte auch die Funktion Web Access nutzen um ein ...

Exchange Server

Win10 1709 und Outlook Web Access zickt

gelöst Frage von DerWoWussteExchange Server20 Kommentare

Moin Kollegen. Vielleicht hat jemand exakt die selbe Konstellation und kann dieses Problem zumindest bestätigen: Win10 v1709 frisch installiert ...

Netzwerkmanagement

Web Access für Remotedesktop RemoteApps funktionieren nicht mehr

Frage von sebi1392Netzwerkmanagement2 Kommentare

Hallo zusammen, dies ist mein erster Beitrag, also bitte Gnade walten lassen, danke :-) Wir betreuen einen Kunden, der ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 3 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 4 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement20 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux19 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...