Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler beim "Senden und Empfangen" mit Outlook 2003 vom Exchange Server 2003

Mitglied: gunnix

gunnix (Level 1) - Jetzt verbinden

25.04.2005, aktualisiert 28.02.2007, 19522 Aufrufe, 4 Kommentare

Ich habe einen Exchange Server 2003 eingerichtet und mir dort zwei Testuser erstellt. Ich möchte nun auf dem Arbeitsplatz-Rechner mit Outlook 2003 meine Mails abrufen. Das "Senden und empfangen" funktioniert auch einwandfrei. Trotzdem bekomme ich immer folgende Fehlermeldung:

Fehler (0x8004010F) beim Ausführen der Aufgabe "Microsoft Exchange Server": "Der Vorgang konnte nicht ausgeführt werden. Ein Objekt wurde nicht gefunden."

Bei der Aufgabe "Microsoft Exchange Server" steht "Das Synchronisierungsprotokoll wird gespeichert".

Woher kommt diese Fehlermeldung, was ist das Synchronisierungsprotokoll und wo finde ich dieses? Wie kann ich den Fehler beheben?
Mitglied: Netzwerker2004
28.02.2007 um 13:21 Uhr
Hallo,
ich habe leider das gleiche Problem.
Alles was hier steht habe ich auch schon angewendet.
Das Problem habe ich mit nur einem Benutzer. Sonst funktioniert es bei allen.
Also vermute ich das Problem eher beim Benutzer bzw. dessen Outlook 2003.
Kann mir dort jemand weiter helfen?
Das Profil hatte der Benutzer auch schon neu angelegt. Trotzdem ohne Erfolg.
Wer hat auch diese Erfahrung oder Lösungsvorschläge?
Gruß,
Thomas Lemmer

Folgendes noch:
In Outlook kann man ja den Namen des Globalen Adressbuchs sehen.
Bei dem Benutzer wo es nicht funktioniert heißt es: "Offlineadressbuchliste downloaden"
Bei einem Benutzer wo es funktioniert heißt es: "\Global Address List"

Vielleicht hilft das weiter.
Was mich nur auch wundert ist, dass es auf dem Exchange Server: "Default Global Address List" heißt.
Bitte warten ..
Mitglied: Dani
28.02.2007 um 14:17 Uhr
Hi,
Default Global Address List" heißt.
Hast du englische sprachiges OS (DC und/oder Exchange)?!
Hast du dich mal mit den Benutzer an einem anderen Computer angemeldet?!


Grüße
Dani
Bitte warten ..
Mitglied: Netzwerker2004
28.02.2007 um 15:21 Uhr
Hallo, danke für die Antwort.
Leider habe ich keine Möglichkeit mich mit dem Benutzer wo anders anzumelden.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003 (Windows Server 2003)
gelöst Frage von ET-StudentExchange Server6 Kommentare

Hallo alle zusammen ich hab auf einem alten Server Microsoft Server 2003 und Exchange 2003 installiert und es läuft ...

Outlook & Mail

Zertifikatsfehlermeldung in Outlook 2010 (Autodiscover) - Exchange Server 2003

Frage von plhh14Outlook & Mail3 Kommentare

Hallo, wir haben in Outlook 2010 seit einiger Zeit eine Fehlermeldung (Screenshot:). Eingesetzt wird ein Exchange Server 2003. Die ...

Exchange Server

Verteilerlisten Exchange Server 2003

Frage von MultiStormExchange Server5 Kommentare

Hallo, ich hoffe das die frage soweit recht einfach ist. ich suche auf einem Exchange Server 2003 die3 Verteilerliste? ...

Exchange Server

Fehler bei Installation von Exchange 2010 in Exchange 2003 Umgebung

gelöst Frage von manuel1985Exchange Server3 Kommentare

Hi Leute, ich installieren gerade einen Exchange 2010 in eine bestehende Ex2003-Umgebung. Der 2010er läuft auf einem Server 2012 ...

Neue Wissensbeiträge
Microsoft
Shadow Defender
Tipp von Hyrule vor 5 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Sicherheit

Prüfskript gegen Spectre und Co. wurde erweitert

Tipp von DerWoWusste vor 5 TagenSicherheit

Moin. Get-SpeculationControlSettings sagt sicherlich den meisten etwas. Mit den neuen Spectrevarianten muss man nun weitere Schritte machen, um zu ...

LAN, WAN, Wireless

IPhone und iPad scheinen Verbindungsprobleme mit Unifi v5.7.23 und 802.11r (schnelles Roaming) zu haben

Erfahrungsbericht von StefanKittel vor 8 TagenLAN, WAN, Wireless4 Kommentare

Hallo, vielleicht hilft dieser recht kurze Bericht doch den Einen oder Anderen. Ausgangspunkt Ein Kunde von mir setzt einen ...

Heiß diskutierte Inhalte
Hyper-V
Hyper V startet nicht wenn eine Offline geschaltene HD integriert wird
Frage von DieAzubinneHyper-V11 Kommentare

Hallö, bei einem PC der mit Windows 10 Pro installiert ist habe ich das Problem, dass der Virtuelle PC ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards10 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung8 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...