Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Fehler beim Starten ( Please Enter Setup Menu to set clock ratio. )

Mitglied: MCPole

MCPole (Level 1) - Jetzt verbinden

22.07.2008, aktualisiert 12:41 Uhr, 5204 Aufrufe, 3 Kommentare

Hallo Community
Habe leider ein problem beim Starten eines alten Windows 2000 Rechner.
Genauere Daten (falls nötig) kann ich im nachhinnein reinposten.

Es fing nach einem Stromausfall an!
Beim Starten des Computers kommt nach dem Primary / Slave Check (Festplatte und CDROM) eine Fehlermeldung:

PLEASE ENTER SETUP MENU TO SET CLOCK RATIO.

Danach kann ich entweder mit F1 fortsetzen ( der Rechner startet ganz normal, ohne weitere Fehlermeldungen ) oder mit ENTF ins Bios gelangen.
Hab mir nur die Uhrzeit angeschaut und geguckt ob die noch "aktuell" ist. Sie Uhrzeit passt, also kann es nicht an der Batterie liegen.

Hoffe, dass einige schonmal so ein Problem gelöst haben.
Danke im voraus!
Mitglied: Jochem
22.07.2008 um 12:04 Uhr
Moin,
Du sollst auch nicht die Uhrzeit (ein)stellen, sondern die Taktfrequenz respektive deren Multiplikator CLOCK ist nicht gleich CLOCK RATIO.
Also Taktfrequenz von CPU, Speicher, etc.

Gruß J chem
Bitte warten ..
Mitglied: MCPole
22.07.2008 um 12:08 Uhr
und wie soll ich sie "set"'en ? worauf muss ich achten?
Bitte warten ..
Mitglied: Jochem
22.07.2008 um 12:41 Uhr
Moin,
mit freundlichem Hinweis:

*Glaskugelmodus EIN*
Ich seh nix
*Glaskugelmodus AUS*

mit weniger freundlichem Hinweis:
RTFM

>>Habe leider ein problem beim Starten eines alten Windows 2000 Rechner.<<
Soso, ein Windows 2000 Rechner. Also steht schonmal fest, daß die dort verbaute Hardware (von der Du uns nichts mitteilst) zumindest schonmal den Vorgaben der HCL entspricht. Nur welche Hardware steckt in der Kiste?

>>Genauere Daten (falls nötig) kann ich im nachhinnein reinposten.<<
Na dann mal her damit. Aber vielleicht reicht ja ein Blick ins Handbuch des Motherboards (Manual) schon, um die Einstellungen zu finden, die verändert werden müssen/sollen. Was genau eingestellt werden muß/soll, kann Dir nur der Hersteller des Boards sagen. Falls die Anleitung also nicht zur Hand ist, wirst Du danach googlen müssen.

Gruß J chem
Bitte warten ..
Ähnliche Inhalte
Batch & Shell

Batch -Menü - bei "Enter" soll ohne Auswahl nichts ausgeführt werden

gelöst Frage von Boory01Batch & Shell3 Kommentare

Hallo Gemeinde, bei einem Batch-Menü wird bei mir bei Drücken der ENTER-Taste sofort der erste Menüpunkt ausgeführt, obwohl keine ...

Windows 7

Kann den Gruppenrichtliniendienst nicht starten (im Menü ausgegraut)

gelöst Frage von KlausiMausWindows 73 Kommentare

Ich kann den Gruppenrichtliniendienst nicht starten, die Funktion ist im Menü ausgegraut.

Exchange Server

Set-AutoDiscoverVirtualDirectory InternalURL fehler

gelöst Frage von technikdealerExchange Server1 Kommentar

Hay Ihr. Ich möchte gerne im Exchange 2013 das Autodiscovervirtualdirectory Interne URL und Extern URL setzen setzen. Wenn ich ...

Windows Userverwaltung

Set-ADUser generiert Fehler, die keine sind

gelöst Frage von arduinoWindows Userverwaltung10 Kommentare

Hallo zusammen Kennt jemand dieses Phänomen? Per Powershellscript wird ein neuer ADUser erstellt und die einzelnen Eigenschaften gespeichert Vom ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 StundenGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 3 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 6 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server36 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing11 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...