Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler nach Win Server 2003 Update

Mitglied: Lattenfred

Lattenfred (Level 1) - Jetzt verbinden

14.06.2011 um 10:59 Uhr, 2725 Aufrufe, 2 Kommentare

Nach einem Win Update von Win 2000 Server zu Win 2003 Server funktioniert nach dem Update von 2.0 auf 3.0 das WSUS nicht, mehr und Symantec 11 schreibt beim Login, keine Verbindung zum Server

Hallo ihr Besten, hab nach langem mal wieder ein Frage...
Habe nun mal wieder ein Server TX 300 S2 auf Win 2003 Upgedatet(Memberserver) und das hat nach kurzem Mucken mit den SCSI Treibern dann auch Wunderbar funktioniert.
Joomla Seite funktioniert darauf auch weiterhin einwandfrei.

Nun hab ich aber leider das Problem das er nach dem diesen 120 W2k3 Updates auch gleich den WSUS auf 3.0(zuvor 2.0) gemacht hat, und es funktioniert nicht mehr
U.A läuft auf diesem Server auch Symantec 11 das nach dem W2k3 Update auch nicht mehr funktioniert (Loginfehler, er findet den Server nicht mehr)

Ich nehme an, das er die Ports wieder auf 80 gesetzt hat obwohl WSUS ja die :8530 und Symantec :8443 hat !
Joomla läuft auf der :80

Wenn ich also bspw anstelle von http://Server:8530/WSUSAdmin dies http://Server:80/WSUSAdmin nehme, müsst ich ja auch drauf kommen, aber Fehlanzeige.


kann mir mitunter vielleicht jemand eine gute Hilfestellung bezüglich dieses Problems geben...wäre euch sehr dankbar !

beste grüsse, Rolf !
Mitglied: GuentherH
14.06.2011 um 20:57 Uhr
Hallo.

Der WSUS 3.0 wir nicht über eine Webseite verwaltet sonder über eine MMC. Schau einmal unter Systemsteuerung -> Verwaltung nach.

LG Günther
Bitte warten ..
Mitglied: Lattenfred
21.06.2011 um 08:51 Uhr
Hallo Günther

Wenn ich mich über die MMC mit dem Server verbinden möchte also Servername(Localhost oder IP) und Port (80;8530;443) kommt bei fast allen, das er u.U einen anderen Port oder eine andere SSL Einstellung verwendet. Auf dem Port 8530 kommt, das ich nicht berechtigt sei, und ich Mitglied der Gruppe WSUS Administratoren oder WSUS-Berichterstatter sein muss.

Ich also die gruppe Berichterstatter erstellt und den Administrator hinzugefügt...aber gleiches Problem...

Es scheint ja zu funktionieren, aber ich habe angeblich keine Berechtigungen...

Aber nach dem W2k3 Update funktioniert ja Symantec 11 auch nicht mehr...

Hoffe jemand hat eine gute Idee von euch !

Besten Dank, Rolf !
Bitte warten ..
Ähnliche Inhalte
Windows Installation

Microsoft Update Fehler 0x80248015 bei Windows Server 2003

gelöst Frage von bobbygehtheimWindows Installation5 Kommentare

Hallo, ich administriere mehrere Windows Server 2003 Maschinen bei verschiedenen Kunden. Seit einigen Tagen funktioniert bei all diesen unabhängigen ...

Windows Update

Update Fehler mit Mai Updates

Frage von AmistarWindows Update7 Kommentare

Hey zusammen, ich habe folgendes Problem: Auf einem Windows Server 2008 R2 kann ich folgende Updates einfach nicht installieren: ...

Windows Server

Server 2008 Update Fehler 80244019

Tipp von maddocWindows Server

Wenn bei eurem Server beim versuch Updates zu laden der Fehlercode 80244019 kommt und ihr einmal einen WSUS installiert ...

Datenbanken

Access 2003 Office 2010 u. Win Update

gelöst Frage von zeroblue2005Datenbanken9 Kommentare

Hallo Zusammen, auch wenn ich weiß, dass einige gleich schreien oh Gott, wie kann er nur, möchte ich sagen, ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 7 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 10 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...