Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung bei ACRONIS

Mitglied: 17907

17907 (Level 1)

14.08.2006, aktualisiert 12:09 Uhr, 5370 Aufrufe, 4 Kommentare

Fehler bei Wiederherstellung des Images

Hallo, habe bei der Wiederherstellung eines vorher erstellten Images, mit Acronis True Image Home 9.0, die Fehlermeldung
Image mit Fehler wiederhergestellt.
Kann das sein, das Acronis probleme mit SATA 2 Festplatten hat ?
Der Computer fährt nach Aufforderung der Wiederherstellung normal runter und bootet auch ganz normal mit Acronis zur wiederherstellung und nach kurzer Zeit kommt dann die Meldung.
Nach genaueren hinsehen habe ich keine Veränderung am System festgestellt.
Hat jemand ein Idee was ich da machen kann oder gibt es ein Update von Acronis?
Hatte vorher kein Problem mit normalen SATA Festplatten.
Danke
andilaguna
Mitglied: Azubio
14.08.2006 um 10:59 Uhr
Mahlzeit,

ich benutze auch die 9.0 Home und bekomme auch öfters die Meldung. Das Problem ist, dass nur eine Datei (meinetwegen auch irgendwas unwichtiges, wie ne txt oder sowas) einen Fehler hat und trotzdem die Meldung kommt (was ja auch richtig sein mag). Die Meldung muss also nich heißen das am System ein Fehler vorliegt.

Kam denn beim Erstellen auch schon ein Fehler?!
Bitte warten ..
Mitglied: 17907
14.08.2006 um 11:12 Uhr
Hi, nee habe keine Fehlermeldung gehabt, hatte das Archiv auch mal überprüft, war alles okay!
Bitte warten ..
Mitglied: Azubio
14.08.2006 um 11:19 Uhr
ich hatte das Problem mal bei einem Arbeitsplatzrechner...

Image erstellt -> i.O.

1. Szenario:

Image wiederherstellen über Netzwerk -> FEHLER
Image wiederherstellen über Netzwerk (anderer Rechner) -> FEHLER
Image von DVD -> i.O.

2. Szenario:

Image von DVD -> FEHLER
Image wiederherstellen über Netzwerk -> FEHLER
Image wiederherstellen über Netzwerk (anderer Rechner) -> i.O.

Es war beides mal das gleiche Image und der gleiche Rechner.
Mir ist dazu nur noch: häää?! eingefallen
Bitte warten ..
Mitglied: 17907
14.08.2006 um 12:09 Uhr
vielleicht sollte ich auch mal das image auf dvd brennen, mal sehen was er dazu sagt!
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
Acronis Backup Fehlermeldung
Frage von 118041SAN, NAS, DAS2 Kommentare

Wir verwenden Acronis Backup 11.7 Build 11.7.44421 Am 09.07.2016 erhielten wir folgende Fehlermeldung (in den Ereignissen) <log build="44421" version="11" ...

Backup

Acronis ATIH 2011 Fehlermeldung "Fehler bei Prüfung auf Updates"

gelöst Frage von akelusBackup4 Kommentare

Seit der kompletten Deinstallation und Neuinstallation von ATIH 2011 Plus Pack wird der automatische backup task nicht mehr ausfgeführt. ...

Backup

Fehlermeldung Acronis True Image Enterprise Server Version 9.1

Frage von Moosbrugger-KwtBackup1 Kommentar

Hallo, habe seit ein par Tagen bei der Sicherung meines Servers mit Acronis folgende Fehlermeldung bekommen. Kann auf das ...

Backup

Acronis Backupstrategie

Frage von FA-jkaBackup7 Kommentare

Ich baue gerade einen HyperV-Server auf, auf dem letztendlich 5 virtuelle Maschinen laufen: SBS2011 (Benutzung von Sharepoint und SQL ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 22 MinutenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 12 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 13 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...