Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung beim Anlegen von Verteilergruppe

Mitglied: skysurfer

skysurfer (Level 1) - Jetzt verbinden

27.06.2006, aktualisiert 16:25 Uhr, 5688 Aufrufe, 4 Kommentare

Hallo,

es handelt sich um SBS2003 mit Exchange. Das Anlegen einer Verteilerguppe wird abgebrochen mit der Fehlermeldung, dass kein Öffentlicher Ordner für Email-Archiv angelegt werden konnte. Grund wird nicht angegeben.

Kennt jemand diesen Fehler?
Dieser öffentlicher-Archiv-Ordner wird gebraucht und ich kenne leider die Grundeinstellungen dieses Ordners nicht.


MfG
Mitglied: unzhurst
27.06.2006 um 08:34 Uhr
Hallo Skysurfer

deine Fehlerbeschreibung ist etwas "merkwürdig"?
Du bekommst beim anlegen einer Verteilergruppe eine Meldung
dass kein öffentlicher Ordner angelegt werden kann??
Beschreib mal genau was du machst und poste den genauen Wortlaut
der Fehlermeldung.

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: skysurfer
27.06.2006 um 13:46 Uhr
Unter Serververwaltung->Verteilergruppe->Verteilergruppe hinzufügen...Bezeichnung:Email-Gruppe-1->"OK"->Verteilergruppe wird erstellt


nach ca. 10 Minuten erscheint folgende Fehlermeldung:


"Diese Gruppe konnte nicht erfolgreich konfiguriert werden. Die folgenden Vorgänge konnten nicht abgeschlossen werden: Der öffentliche Exchange-Ordner konnte nicht erstellt werden.

Das ist alles. Keine Fehlererkennung. In der Ereignisanzeige wird auch keine Fehlermeldung eingetragen.
Bitte warten ..
Mitglied: unzhurst
27.06.2006 um 15:42 Uhr
schau dir mal den Link an:
http://www.mcseboard.de/archiv/31/2005/08/4/57125
Stichwort "einheitlicher Modus"...

Gruß
Patrick
Bitte warten ..
Mitglied: skysurfer
27.06.2006 um 16:25 Uhr
sch..., einheitlicher Modus....ist aber nicht auf meinem Mist gewachsen

Gibt es denn überhaupt keine Möglichekeit das Rückgängig zu machen?

Wie muss ich verfahren wenn ich eine Verteilergruppe erstellen möchte. Bezieht sich dieser Fehler dann nur auf den öffentlichen Ordner. Dieser Ordner wäre mir schon sehr wichtig gewesen. Wie muss ich verfahren damit alles Läuft.

Nebenfrage: Welche Fehler können noch hervorgerufen werden durch diesen einheitlichen Modus?
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2013 dynamische Verteilergruppe anlegen per Powershell

gelöst Frage von blackhawk17Exchange Server6 Kommentare

Hallo zusammen, ich möchte gerne auf meinem Exchange eine dynamische Verteilergruppe per Powershell anlegen. Dazu verwende ich folgendes Skript ...

Datenbanken

MySQL - Fehlermeldung beim Anlegen eines TIMESTAMP Feldes

Frage von AndyAhDatenbanken8 Kommentare

Hi NG, beim Anlegen eines TIMESTAMP-Feldes in einer aus Access übernommenen Tabelle bekam ich die Fehlermeldung: Could not set ...

Exchange Server

Dynamische Verteilergruppe

gelöst Frage von justdanExchange Server9 Kommentare

Hallo, Ich habe ne eine interessante und glaube leichte Frage an Euch. Also ich wollte gern 2 neue Mitglieder ...

Exchange Server

Verteilergruppe für Newsletter

Frage von EisernExchange Server3 Kommentare

Hallo, unser Vertrieb hätte gern eine neue Emailadresse für den Versand von Infos/Newsletter an Kunden für unsere Dienstleistungen. (hier ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 21 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless15 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...