Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung ati2mtag.sys

Mitglied: Pelle

Pelle (Level 1) - Jetzt verbinden

30.12.2006, aktualisiert 20:08 Uhr, 16960 Aufrufe, 13 Kommentare

Hallo,

kann mir bitte jemand helfen!!!
Mein Computer brauch so circa 4 mal bis er ordnungsgemäß hochfährt, davor klickt der Monitor und bleibt schwarz, als Fehlermeldung erhalte ich dann "ati2mtag".
Ich habe schon ein Drivercleaner verwendet und meinen alten und auch schon einen neuen Treiber ausprobiert und immer habe ich dieses scheiiiii........Problem.
Wenn der Rechner sich dann entschieden hat zu laufen, habe ich auch keine Probleme mehr.



Vielen DANK IM vORRAUS
Mitglied: 22010
30.12.2006 um 19:18 Uhr
Um welche Grafikkarte handelt es sich???
Hast du schon einmal das System überprüft???
Hast du schon einmal chkdsk ausgeführt???
Bitte warten ..
Mitglied: Pelle
30.12.2006 um 19:24 Uhr
Ich habe eine Radeon9600..... irgendwas.
Ich habe auch schon mein system repariert und auch einen VirenScan mit search and destroy gemacht der hatte auch 3Trojaner gefunden kann das vieleicht daran liegen.
Bitte warten ..
Mitglied: 22010
30.12.2006 um 19:35 Uhr
Und wie sieht die Fehlermeldung genau aus
Bitte warten ..
Mitglied: Pelle
30.12.2006 um 19:44 Uhr
na da geht dann so ein kleiner Bildschirm auf und sagt ati2mtag.sys Senden oder nicht senden.
So ungefähr...war das jetzt die Antwort auf deine frage?
Zu meiner Entschuldigung ich bin ein Mädchen und nix Plan!!!!!!!!!!!!
Bitte warten ..
Mitglied: Pelle
30.12.2006 um 19:46 Uhr
Achso der Bildschirm ist nicht von Windows sondern von der Grafikkarte (ATI Anzeige)!!!
Und manschmal sagt der dann auch noch: Um Einstellungen zu aktivieren fahren sie ihren Rechner runter...obwohl ich gar keine Einstellungen geändert habe......als wenn die Karte sich von selbst runtertaktet!!!!
Bitte warten ..
Mitglied: 22010
30.12.2006 um 19:51 Uhr
Und hast du den aktuellen Treiber von dem Grafikkartenhersteller installiert?
Um welche Windowsversion handelt es sich?
Bitte warten ..
Mitglied: Pelle
30.12.2006 um 19:53 Uhr
Windowa XP.
Ja habe einen neuen Treiber aus der aktuellen "Spiele Bild" Zeitung.
Bitte warten ..
Mitglied: Pelle
30.12.2006 um 19:54 Uhr
Windows XP.
Ja habe den neuen Treiber aus der aktuellen "Spiele Bild" Zeitung.
Bitte warten ..
Mitglied: 22010
30.12.2006 um 19:55 Uhr
na da geht dann so ein kleiner Bildschirm auf
und sagt ati2mtag.sys Senden oder nicht
senden.
So ungefähr...war das jetzt die Antwort
auf deine frage?
Zu meiner Entschuldigung ich bin ein
Mädchen und nix Plan!!!!!!!!!!!!

Dann solltest du die Userdaten deines Accounts mal aktualisieren:

Pelle

Mitglied seit: 19.10.2005, letzter Login: 30.12.2006
Mitglieder-Status: Level 0 - Frischling (4.8 Administrator Punkte)

Geschlecht: männlich
Geboren am: 00.00.0000
Land: Germany
Schwerpunkt: Sonstige
Bitte warten ..
Mitglied: Pelle
30.12.2006 um 19:59 Uhr
Achso und dann ist mein Computer wieder ganz

Aber ich bin wirklich ein Mädchen, habe mich da wohl vertippt.



So geändert jetzt bin ich ganz offiziell ein Girl
Bitte warten ..
Mitglied: 22010
30.12.2006 um 20:00 Uhr
Aus der >Spiele Bild< oh Gott!!!

Besorg dir den Treiber von der Website des Herstellers, aber nicht über Zweitanbieter!!!

Zu der Fehlermeldung: was ist denn mit der Datei ati2mtag.sys ist diese Beschädigt oder nicht Vorhanden ... hast du schon nach dieser Datei gesucht???
Bitte warten ..
Mitglied: Pelle
30.12.2006 um 20:05 Uhr
Ich habe jetzt Feierabend...bin nämlich auf Arbeit.

Aber ich gucke morgen wieder rein.

Du kannst Dir ja schon mal einen Plan machen wie ich meinen rechner wieder hinbekomme!!! So diese ansage ist wohl der Beweis dafür das ich ein Mädchen bin...!!!!

Nee i dont no wo ich suchen soll......
Bitte warten ..
Mitglied: 22010
30.12.2006 um 20:08 Uhr
Was für ein Unternhemen ist das??? Du musst zu Silvester arbeiten??? An einem Sonntag???
Bitte warten ..
Ähnliche Inhalte
Windows 10
Fehlermeldung bei DISM
Frage von achkleinWindows 106 Kommentare

Hallo, ein Freund von mir hat mich kontaktiert, weil sein PC (Dell Optiplex 7010 mit Windows 10 64 Bit) ...

Linux Netzwerk
Squid Fehlermeldung
gelöst Frage von AKillerInHellLinux Netzwerk5 Kommentare

Naben liebe Admins Habe folgendes Problem auf meiner CentOS VM mit Squid und Webmin. Es ist erstmal nur eine ...

Batch & Shell
Unterdrückung einer Fehlermeldung
gelöst Frage von TobiasedBatch & Shell3 Kommentare

Hallo Community, ich habe eine vermeintlich simple Frage, dennoch bekomme ich es einfach nicht hin. Ich habe ein kleines ...

Netzwerke
RoboCopy Fehlermeldung
Frage von Daoudi1973Netzwerke15 Kommentare

Hallo Zusammen, ich möchte mit RoboCopy einen Ordner vom Server1 auf Server2 kopieren. Ich habe : robocopy \\Server1\T:\\Ordner1 \\Server2\I:\ ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 4 StundenBackup

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server7 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke43 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft10 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...