Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Fehlermeldung beim e-mail Versand über Exchange Small Business Server 2003

Mitglied: Frieloe

Frieloe (Level 1) - Jetzt verbinden

22.09.2009, aktualisiert 17:44 Uhr, 7175 Aufrufe, 5 Kommentare

Kann mir jemand helfen, ich bin recht unerfahren mit dem Small Business Server.

Die emails werden vom Server über Pop-Connector abgeholt und an die Postfächer der Clients weitergeleitet. das klappt wunderbar. Beim Versand meiner e-mails von einem Client aus, erhalte ich in speziellen Fällen eine Fehlermeldung, nämlich immer dann, wenn ich meine eigene e-mail adresse zu Hause wähle. Initiale Vorname.Nachname@domain.ch ist meine e-mail adresse auf dem Exchange-Server, Vorname.Nachname@provider.ch ist die Adresse privat. Die Fehlermeldung lautet wie folgt:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: Halterung
Gesendet am: 22.09.2009 13:34

Folgende(r) Empfänger kann/können nicht erreicht werden:

Vorname.Nachname@meinprovider.ch am 22.09.2009 13:34
Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
<Server.domain.ch #5.7.1 smtp;550 5.7.1 Rejected: 77.56.125.157 listed at spamhaus.org>

77.56.125.157 = Cablecom, der Internetprovider unser Firma

Kann mir jemand sagen, was da los ist? Ich würd gerne meine e-mails sowohl über das Postfach des Servers abrufen als auch versenden.

Ich danke schon mal im Voraus und bin froh um jeden Hinweis.
Mitglied: Seardan
22.09.2009 um 17:49 Uhr
Hallo,

da seit ihr wohl auf der Blacklist von http://www.spamhaus.org/ gelandet. Hat der Exchange Server einen eigenen MX Record? Wenn ja müsste dieser bei Spamhaus wieder aus der Blacklist entfernt werden (Remove IP Address)

Gruß

Seardan
Bitte warten ..
Mitglied: Xaero1982
23.09.2009 um 07:30 Uhr
Interne Mails werden auch intern versand und laufen über keinen Spamfilter.

Was hast du als SMTP Server eingestellt, bzw. als Sendeconnector?

Er hat keinen MX Record gesetzt, sonst würde er die Mails nicht mit Popcon abholen.

LG
Bitte warten ..
Mitglied: Frieloe
23.09.2009 um 11:51 Uhr
Herzlichen Dank Seardan, Dein Hinweis hat mir geholfen, das Problem zu lösen. Auf der Website von spamhouse konnte ich erfahren, dass ich auf keiner SPAM-Liste eingetragen bin, sondern dass ich beim smtp server authentifizierung "gleiche Einstellungen wie beim Posteingangserver" einstellen müsste, was ja logisch ist. Ich habe beim Server 2003 beim "virtuellen smtp-Server" keine solche Einstellung gefunden, dafür aber die Möglichkeit beim "Exchange-System-Manager --> Server --> Protokolle --> smtp --> virtueller Standardserver für smtp --> Übermittlung" die Angaben meines e-mail-Kontos bei meinem Provider einzugeben, d.h. mein Benutzername und mein Passwort. Jetzt gehen aber alle ausgehenden mails aller anderen Benutzer mit meinem Benutzernamen und meinem Passwort auf den Postausgangsserver des providers. Auch nicht ganz befriedigend. geht die Authentifizierung allgemein so ("gleiche Einstellungen wie beim Posteingangserver") einzustellen?

Danke noch mal, zumindest geht's jetzt

Gruss

Frieloe
Bitte warten ..
Mitglied: Xaero1982
23.09.2009 um 13:35 Uhr
lach* Frieloe ... dass du aber damit einen SMTP Sendeconnector eingestellt hast, so wie ich es dir schrieb ist dir wohl entgangen, oder warum galt der explozite Dank dem anderen?

Naja was solls ... dein letztes Problem kannst du mit einer Catchall adresse lösen ... idR *@provider.bla
Dann die Benutzerdaten von dem Zugang verwenden...

lg
Bitte warten ..
Mitglied: Frieloe
23.09.2009 um 16:33 Uhr
Kein Problem, Du hast natürlich Recht., Ehre wem Ehre gebürt, aber Deine Antwort hatte ich erst gelesen, als ich bereits die Lösung hatte

Danke

Gruss

Frieloe
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand
Frage von hugoooExchange Server

Hallo zusammen, ich habe aktuell folgendes Problem: Exchange Server 2016 mit verschiedenen PC-Systemen mit Outlook und einer Branchensoftware, die ...

Windows Tools

Exchange 2013 nach Migration kein E-Mail Versand möglich

gelöst Frage von BlackVictoryWindows Tools3 Kommentare

Guten Morgen Zuammen :) heute gilt : neuer Tag = 2 neue Fragen :) Bis jetzt lief der Mailverkehr ...

Exchange Server

Domöne wird beim Versand von E-Mails durch den Exchange geändert

Frage von Mofarocker33Exchange Server6 Kommentare

Hallo zusammen, unser Exchange hat Probleme mit einer Mail Adresse, die er selbst gar nicht verwaltet. Es handelt sich ...

Linux

Small Business Server Ersatz

Frage von capsobLinux6 Kommentare

Hallo Leute, ich habe mich mal nach einem Small Business Server (original mal von MS) umgeschaut. Gelandet bin ich ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 2 TagenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 3 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1015 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...