Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

FEHLERMELDUNG outbak.dll ist kein gültiges addin datei nicht zu finden

Mitglied: kayneum

kayneum (Level 1) - Jetzt verbinden

17.07.2008, aktualisiert 22.07.2008, 10026 Aufrufe, 5 Kommentare

Beim starten folgende fehlermeldung

c:\dokumente und einstellungen\user\anwendungsdaten\microsoft\addins\c:\progra~1\micros~2\office11\addins\outbak.dll ist kein gültiges office-addin

Hallo

ich habe ein benutzerkonto unter xp eingerichtet um nicht ständig mit dem adminkonto zu arbeiten, und nun kommt nur bei diesem neuen konto der folgende fehler:

jedes mal wenn ich outlokk proffessional 2003 im neuen konto starte kommt die genannte fehlermeldung:

c:\dokumente und einstellungen\user\anwendungsdaten\microsoft\addins\c:\progra~1\micros~2\office11\addins\outbak.dll ist kein gültiges office-addin !

Folgendes habe ich schon versucht:

dateisuche nach outbak.dll
dll´s durchsuchen
angegebene ordner gelöscht (Kopie vom adminkonto eingefügt)
nur ordner addins gelöscht
addins gesucht
outlook reparieren

in der registry habe ich auch schon nach: HKEY_CURRENT_USER\Software\Microsoft\Office\Outlook\Addins gesucht baer es nicht gefunden. die datei ist NICHT da!


mir ist allein schon der angegeben pfad sehr komisch c:.................c:\progra~1\......

kann mir jemand einen tip geben, oder muss ich outlook neu installieren???

DANKE
Mitglied: Nailara
17.07.2008 um 22:42 Uhr
Hi,

such mal bei Outlook unter Extras -> Optionen die Stelle, wo die Plugins registriert sind und deaktiviere das Plugin mal. Danach ist Ruhe im Schiff. Irgendwas geht dann sicher nicht - Acrobat oder Google Desktop oder sowas, doch das weisste dann, was da nicht geht.

Übrigens - der Pfad da ist kompletter Nonsens - wenn es wirklich ein Plugin ist, dann sollte man den Hersteller hauen, das Plugin aber nicht benutzen ...

Grüße Mathias
Bitte warten ..
Mitglied: GuentherH
17.07.2008 um 22:52 Uhr
Hallo.

Schau mal hier - http://support.microsoft.com/kb/319900/de

LG Günther
Bitte warten ..
Mitglied: Nailara
17.07.2008 um 22:53 Uhr
Oookkkk - jetzt benutzen wir dann Outlook nicht mehr

Mathias
Bitte warten ..
Mitglied: GuentherH
18.07.2008 um 09:13 Uhr
Hallo Mathias.

Oookkkk - jetzt benutzen wir dann Outlook nicht mehr

Und du bist dir sicher, dass die anderen besser sind? ;)

LG Günther
Bitte warten ..
Mitglied: kayneum
22.07.2008 um 09:18 Uhr
hallo güntherH

danke für den tip.

hatte es schon mal probiert, allerdings war ich als admin angemeldet. nun hat es geklappt. es war mir nicht klar, das ich als der benutzer angemeldet sein muss, bei dem der fehler auch passiert. nun läuft es wieder!
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
Mit Inspector ort von Datei finden
Frage von BoogiemanWebentwicklung1 Kommentar

Hallo Admins Ich muss leider schon wieder stören :/ Wenn ich bei einer Webseite mit F12 (Chrome) den Inspector ...

HTML

Abhängigkeiten in einer HTML-Datei finden

Frage von StefanKittelHTML8 Kommentare

Hallo, ich arbeite gerade an einem Projekt in PHP (7.0) um webseiten statisch abzulegen. Um alle Folgeseiten und Abhängigkeiten ...

Microsoft Office

Excel 2013: Funktion zum Finden des gültigen Wertes aufgrund von Datumsangaben

gelöst Frage von cnostraMicrosoft Office

Hallo, ich habe ein Thema, zu dem ich im Internet nicht viel finde. Wohl hauptsächlich, weil mir ein passendes ...

Visual Studio

COM-Addin aktivieren

Frage von MarcoBornVisual Studio9 Kommentare

Hallo Forum, ich möchte gern per VBA-Makro ein bereits installiertes COM-Addin (de-)aktivieren. Laut Online-Hilfe dient dazu die Connect-Eigenschaft. Ich ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...