Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Fehlermeldung beim Senden über andere Mail-Adresse

Mitglied: JimPiet

JimPiet (Level 1) - Jetzt verbinden

02.10.2013 um 10:43 Uhr, 10965 Aufrufe, 9 Kommentare

Moin,

ich habe aktuell den Fall, wo ein User über seine zweite Mail-Adresse nicht versenden kann.

Fehler bei der Nachrichtenzustellung an folgende Empfänger oder Gruppen:

Sie können keine Nachrichten im Auftrag eines anderen Absenders senden, sofern Sie keine entsprechende Berechtigung besitzen. Stellen Sie sicher, dass Sie die Nachricht im Auftrag des richtigen Absenders senden, oder fordern Sie die entsprechende Berechtigung an. Falls das Problem weiterhin besteht, wenden Sie sich an den Helpdesk.


Im Benutzerobjekt ist die Mail-Adresse, die sie auch verwenden möchte, auch als Standard-Antwortadresse hinterlegt. Beim Antworten funktioniert es auch, aber bei neuen Mails nicht. Und es ist ein und das selbe Konto, also müsste das doch funktionieren.

Gibt es irgendwas, was ich vergessen habe einzustellen?

Viele Grüße
Mitglied: goscho
02.10.2013 um 11:29 Uhr
Hi,

was für ein Mailserver wird denn verwendet?

Ich würde ja die "Send as" Berechtigungen überprüfen.
Bitte warten ..
Mitglied: JimPiet
02.10.2013 um 11:33 Uhr
Hi,

ein Exchange 2010, aber es ist ja ein einzelnes Postfach. Ich werde aber mal die Berechtigung Send as und Vollzugriff für sie selbst nochmal geben. Vllt hilft das ja tatsächlich :D

Gruß
Jimpiet
Bitte warten ..
Mitglied: JimPiet
02.10.2013 um 11:46 Uhr
edit: jupp, hat geklappt. Danke. ;)

Jetzt möchte sie die zweite Adresse als Standard in Outlook setzen, aber ich habe ja nur eine Datendatei. Gibt es da auch eine Möglichkeit?
Bitte warten ..
Mitglied: goscho
02.10.2013 um 11:46 Uhr
Hi Jimpiet,

ich vermute, es handelt sich um Outlook.
Deine Benutzerin hat ein eigenes Postfach, über welches sie versendet.
Zusätzlich gibt es noch eine weiteres, auf welches sie die Berechtigungen haben sollte, versenden zu dürfen.

Ab Outlook 2010 kannst du zwei und mehr Exchange-Postfächer als getrennte Postfächer im selben Outlook verwenden. Dann benötigt die Userin keine Zugriffsberechtigungen auf das andere Konto, sondern du musst dies lediglich ihrem Outlook hinzufügen.

Ist jedoch kein weiteres Postfach in ihrem Outlook eingebunden, muss sie die Berechtigung "Send As" für alle Postfächer oder Öffentlichern Ordner haben, in deren Namen sie versenden soll.
Bitte warten ..
Mitglied: JimPiet
02.10.2013 um 12:04 Uhr
Zitat von goscho:
Hi Jimpiet,

ich vermute, es handelt sich um Outlook.

Richtig, 2010er

Deine Benutzerin hat ein eigenes Postfach, über welches sie versendet.

Auch Richtig

Zusätzlich gibt es noch eine weiteres, auf welches sie die Berechtigungen haben sollte, versenden zu dürfen.


Jain, sie hat zwar Zugriff auf mehrere andere, aber über die will sie nicht senden. Es geht ausschließlich um ihr eigenes Postfach

Ab Outlook 2010 kannst du zwei und mehr Exchange-Postfächer als getrennte Postfächer im selben Outlook verwenden. Dann
benötigt die Userin keine Zugriffsberechtigungen auf das andere Konto, sondern du musst dies lediglich ihrem Outlook
hinzufügen.

Sprich, ich muss ihr Postfach noch ein zweites Mal einbinden? Das geht doch gar nicht, oder?


Ist jedoch kein weiteres Postfach in ihrem Outlook eingebunden, muss sie die Berechtigung "Send As" für alle
Postfächer oder Öffentlichern Ordner haben, in deren Namen sie versenden soll.

Wie oben gesagt, sind die zugewiesenen anderen Postfächer für das aktuelle Problem uninteressant, es geht nur um ihr eigenes (einzelnes) Postfach ;)

Danke soweit aber schonmal für deine Unterstützung
Bitte warten ..
Mitglied: goscho
02.10.2013 um 12:32 Uhr
Bei ihrem eignen Postfach muss sie überhaupt nichts einstellen, schon gar nicht, dass sie darüber versenden will.
Das macht Outlook automatisch.

Hat sie aber noch weitere Postfächer in ihrem Outlook eingebunden, dann könnte das anders aussehen.
Steht man in einem anderen Postfach, will Outlook beim Anlegen einer neuen Mail immer über dieses senden.
Hier wählt man dann seine Absenderadresse aus der Liste aus oder fügt diese hinzu.
Klick doch mal auf "weitere Adressen" bei der Auswahl des VON-Feldes.
Möglicherweise steht ja ein anderer Absender drin (bspw. die Privatadresse der Mitarbeiterin), welcher nicht das Recht zum Versenden hat.
Bitte warten ..
Mitglied: JimPiet
02.10.2013 um 13:58 Uhr
Ich glaube wir reden gerade aneinander vorbei oder ich will es nicht verstehen. Ich versuche es nochmal etwas genauer zu erklären.

Der User hat ein Postfach mit den Mail-Adressen nachname@x.domain.de und nachname@y.domain.de
Das Konto wurde eingerichtet, da gab es die zweite Adresse noch nicht, also war der Benutzername auf "nachname@x.domain.de" gesetzt.
Nun hat die Person eine weitere Adresse bekommen, unter der sie primär Mails verschicken will. Da kann sie im Outlook ja auswählen, ob von der x.domain oder von der y.domain.
Im Exchange ist die Standard SMTP-Adresse die y.domain. Das hat beim Antworten alles wunderbar geklappt, nur bei neuen Mails nicht, da kam dann die oben genannte Fehlermeldung.
Danach habe ich also ihren Benutzeraccount erlaubt, über ihren Benutzeraccount zu senden. Dann klappte es mit der y.domain. Nun wollte sie aber, dass die Adresse mit der y.domain standardmäßig ausgewählt ist und sie bei Bedarf auf die alte (x.domain) wechseln kann. Dazu habe ich den Benutzername in den Kontoeinstellungen auf "nachname@y.domain.de" gesetzt und schon war die Adresse standardmäßig ausgewählt. Versuche ich nun aber über die alte Adresse zu senden, klappt es wieder nicht (Fehlermeldung wie im ersten Post).

Die Fehlermeldung verwirrt mich maximal, da beide Adressen zum gleichen Konto gehören und somit ja ohne Probleme funktionieren sollten.
Bitte warten ..
Mitglied: goscho
02.10.2013 um 14:23 Uhr
Jetzt bringst du mich komplett raus.

Wenn du ein Exchange-Postfach hast, kannst du diesem so viele Mailadressen geben, wie du willst, versenden kannst du nur über die Hauptmailadresse.

Demzufolge muss die Mailadresse der anderen Domain (nachname@y.domain.de) zu einem anderen Postfach gehören, egal ob von deinem Exchange oder nicht.
Und dann kommen wir wieder genau zu den von mir angesprochenen Punkten.
Bitte warten ..
Mitglied: JimPiet
02.10.2013 um 14:43 Uhr
Zitat von goscho:
Jetzt bringst du mich komplett raus.

Wenn du ein Exchange-Postfach hast, kannst du diesem so viele Mailadressen geben, wie du willst, versenden kannst du nur über
die Hauptmailadresse.


Ja, das dachte ich bis vorhin auch :D

Demzufolge muss die Mailadresse der anderen Domain (nachname@y.domain.de) zu einem anderen Postfach gehören, egal ob von
deinem Exchange oder nicht.
Und dann kommen wir wieder genau zu den von mir angesprochenen Punkten.

Ja, das stimmt, aber die Adressen gibt es nur einmal und sind nur der einen Person zugeordnet. Beim Ändern des Benutzernamens wurde ja trotzdem das gleiche Postfach geöffnet.


Ich glaube ich verpasse ihr einfach ein zweites Postfach mit der alten Adresse und gut ist.
Bitte warten ..
Ähnliche Inhalte
E-Mail

E-Mail Adresse Fehlermeldung nach dem Versenden

Frage von ThierryHenryE-Mail4 Kommentare

Hallo Ich habe mal da eine Frage zum E-Mail versenden ich hoffe auf eine Antwort von euch und danke ...

Exchange Server

Exchange mehrere E-Mail Adressen und Senden Als

gelöst Frage von ketanest112Exchange Server8 Kommentare

Hallo liebe Community, ich komme leider nicht weiter. Ich habe mir bereits diese Anleitung angesehen, jedoch funktioniert sie bei ...

Exchange Server

Exchange 2016 alle Mails an Externe Adresse Senden

Frage von JKIcemanExchange Server2 Kommentare

Hallo, ich wollte mich mal erkundigen ob es eine Möglichkeit gibt in Exchange 2016 alle EMails über den Externen ...

Exchange Server

Exchange 2010 - "senden als externe Adresse"

gelöst Frage von FA-jkaExchange Server8 Kommentare

Hallo, ich beschäftige mich gerade mit dem Thema Exchange 2010 und habe mir mal "aus Spaß und zum Lernen" ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...