Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung SMART BAD bei zwei Festplatten

Mitglied: RalfHansen

RalfHansen (Level 1) - Jetzt verbinden

16.02.2005, aktualisiert 23:25 Uhr, 18240 Aufrufe, 8 Kommentare

Ich hab mir einen neue Samsung SV1604N (160GB) gekauft zu meiner IBM (40GB).
Wenn ich beide Festplatten anschließe (Master/Slave) bekomme ich beim Booten eine SMART BAD Fehlermeldung.
Mit F1 kann ich den Fehler dann überspringen - aber jedesmal bleibt das System erstmal stehen.
Mit Aida32 den Fehler ausgelesen - und da steht bei der Master (Samsung) SPIN-UP Zeit zu hoch.
Die Festplatten funtionieren ansonsten einwandfrei, und alleine angeschlossen machen beide keine Fehlermeldung.
Merkwürdigerweise kommt die Fehlermeldung selbst nach einem Reset, also auch, wenn die Festplatte gar nicht
anlaufen muß ???
Hat jemand eine Ahnung, was hier nicht in Ordnung ist ?
Mitglied: 2P
16.02.2005 um 16:03 Uhr
Hi!

Unter Spin-up Zeit versteht man die Zeit, in der das Medium seine konstante Drehzahl erreicht und vom Laufwerk erkannt wird.
Ob es tragisch ist, wenn dieser Wert zu hoch ist, kann ich dir nicht sagen - leider ...
Erfahrungsgemäss würde ich allerdings "S.M.A.R.T. - Warnungen" ernst nehmen und die Platte vorsichtshalber aus/umtauschen.

Unter diesem Link findest du ein Tool für Samsung HD´s.
Da gibt es auch eine Diagnosefunktion.
Schau doch mal ob es da ebenfalls "Fehlermeldungen" gibt.
Falls ja, ab zum Händler und Platte tauschen

http://www.samsung.com/in/products/harddiskdrives/utilities/hutil.htm


bis dann ...
Bitte warten ..
Mitglied: 7217
16.02.2005 um 17:29 Uhr
Ebenfalls ein möglicher Fehler wäre das Kabel, an dem beide angeschlossen sind.

Mupfel
Bitte warten ..
Mitglied: RalfHansen
16.02.2005 um 18:25 Uhr
Unter Spin-up Zeit versteht man die Zeit, in
der das Medium seine konstante Drehzahl
erreicht und vom Laufwerk erkannt wird.

Logisch, aber warum kommt die Meldung, wenn die Platte bereits die volle Drehzahl hat ?

allerdings "S.M.A.R.T. -
Warnungen" ernst nehmen und die Platte
vorsichtshalber aus/umtauschen.

Mit dem Umtausch ist das so ne sache (kleiner Händler in sonstwo), ist außerdem
schon einige Wochen her , und alleine gibts ja keine Fehlermeldung...
Da würde ich als Händler auch überlegen die Umzutauschen.

Unter diesem Link findest du ein Tool
für Samsung HD´s.

http://www.samsung.com/in/products/harddiskdrives/utilities/hutil.ht

Super, werde ich sofort ausprobieren.

Danke

Tschüssi

Ralf
Bitte warten ..
Mitglied: RalfHansen
16.02.2005 um 19:50 Uhr
Hallo

Unter diesem Link findest du ein Tool
für Samsung HD´s.
Da gibt es auch eine Diagnosefunktion.
Schau doch mal ob es da ebenfalls
"Fehlermeldungen" gibt.

So, getestet. Das Tool sagt mir : Error: S.M.A.R.T Thereshold Exceeded
Der mit Aida32 festgestellte Mängel (Spin-UP Time) ist hiernach ok.
Anscheinend scheint das Motherboard probleme zu haben, die S.M.A.R.T Funktion an sich
rechtzeitig auszuwerten - oder wie soll man SMART Thereshold Exceeded übersetzen ?
Irgendjemand ne Ahnung`?

Alles sehr merkwürdig...

Tschüssi

Ralf
Bitte warten ..
Mitglied: linkit
16.02.2005 um 21:21 Uhr
Zu deiner Frage was die Fehlermeldung bedeutet:

What is T.E.C.?

T.E.C. stands for "Threshold Exceeded Condition" and basically means a failure. When your S.M.A.R.T. control tool reports a "T.E.C. date" or "Nearest T.E.C. predicted" it really means "Failure date".

das kannst du unter dem Link: http://www.z-a-recovery.com/smart_faq.htm


Übrigens eine ganz interessante Statistik, wie oft Samsung ausfällt, findest du hier:

http://www.chip.de/forum/thread.html?bwthreadid=777748





Wegen Umtausch: Das Fehlerprotokoll würde ich auf jeden Fall ausdrucken, beispeilweise per Screenshot und als Beweis mitnehmen. Bezüglich Garantie schaut es so aus.

Du hast laut Gesetz 6 Monate Garantie und 24 Monate Gewährleistung. Das bedeutet, innerhalb der ersten 6 Monate bräuchtest du nicht mal den Screenshot, denn hier ist der Händler grundsätzlich in der Pflicht bezüglich eines Mangels. Auch bezüglich der Beweislast.
Danach wird es Problematisch, denn Gewährleistung bedeutet, du bist in der Beweislast, daß der Fehler bereits schon von Beginn an bestand und sich jetzt auswirkt.

(DIES IST KEINE RECHTSBERATUNG)




SUCHFUNKTION: cm * FAQ SMART * FESTPLATTE * HD * HARDDISK * FEHLER
Bitte warten ..
Mitglied: RalfHansen
16.02.2005 um 21:34 Uhr
Hallo

Wegen Umtausch: Das Fehlerprotokoll
würde ich auf jeden Fall ausdrucken,

Du hast laut Gesetz 6 Monate Garantie und 24
Monate Gewährleistung. Das bedeutet,

Das Problem ist doch, das die Festplatte ALLEIN (ohne die 2. Festplatte) keine Fehler Meldet.
Die andere Platte alleine ebenfalls nicht - nur wenn beide zusammen am IDE Anschluß liegen (egal wie).
Ich werde beide mal auf die beiden IDE Anschlüsse aufteilen, mal sehen obs dann immernoch Fehler gibt -
kann jedoch keine Dauerlösung sein, weil das Mechanisch nur ohne CD Laufwerke geht....
(Abstände Laufwerke / CD Laufwerke viel zu groß).
Ich bin mir nicht mal sicher, ob der Fehler von der Festplatte ausgeht, oder vom
Mainboard beim ausleser der Smart Informationen...

Mal sehen

Tschüssi

Ralf
Bitte warten ..
Mitglied: linkit
16.02.2005 um 21:57 Uhr
Das mit dem allein angeschlossen habe ich irgendwie überlesen.... was passiert denn, wenn du die Festplatte allein ansteckst und dann das Tool vom Herteller drüber laufen läßt ???
Bitte warten ..
Mitglied: RalfHansen
16.02.2005 um 23:25 Uhr
Hallo

Das mit dem allein angeschlossen habe ich
irgendwie überlesen.... was passiert
denn, wenn du die Festplatte allein
ansteckst und dann das Tool vom Herteller
drüber laufen läßt ???

Alleine gibts keine Fehlermeldung von HUTIL, ebensowenig
wenn die 2. Festplatte am 2. IDE Strang hängt mit der ersten
am 1. IDE Strang.
Anscheinend mögen die beiden Platten sich nicht ;-(

Ich hab jedenfalls die Faxen dicke und hab die SMART
Funktion im Bios abgeschaltet.
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Bad Sector auf S-ATA Festplatte
Frage von gerry56Festplatten, SSD, Raid30 Kommentare

Ich habe 2 Festplatten in meinem PC eingebaut. Auf Festplatte 1 habe ich mehrere Betriebssysteme und auf Festplatte 2 ...

SAN, NAS, DAS

Empfohlene Häufigkeit von Festplatten - SMART Tests

gelöst Frage von lcer00SAN, NAS, DAS2 Kommentare

Hallo liebes Forum, Gibt es so etwas wie SMART-Best-Practice? Meine NAS (QNAP) bieten einen SMART-Schelltest und einen ausführlichen Test ...

Apache Server

Bad Request

Frage von HacktoxXApache Server6 Kommentare

Guten Tag, habe seit einigen Tagen das Problem, dass wenn ich über http auf meine Website zugreifen will, einen ...

SAN, NAS, DAS

Smart Array P400 Festplatte und Batterie austauschen

gelöst Frage von istike2SAN, NAS, DAS16 Kommentare

Hallo, ich habe jetzt für morgen einen Auftrag bekommen, dass ich in einem Rechenzentrum eines größeren Kunden (meines Auftraggebers) ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Windows Server
Server 2016 verwalten ohne Domäne
gelöst Frage von cyberworm83Windows Server9 Kommentare

Hi zusammen, und zwar habe ich folgendes Probelm: Ich habe einen Server 2016 Datacenter den ich an meine FritzBox ...