Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fenster Netzwerkverbindungen öffnet sich nicht!

Mitglied: Abrelatas

Abrelatas (Level 1) - Jetzt verbinden

13.04.2007, aktualisiert 18.04.2007, 6324 Aufrufe, 18 Kommentare

Hallo,

ich habe folgendes Problem an einer Windows Xp Professional Maschine.

1: Kann keine Software Installieren oder Deinstallieren
2: Remotedesktopverbindung geht nicht
3: Fenster mit den Netzwerkverbindungen öffnet sich gar nicht


Hat jemand zu einem Problem oder am besten zu allen, einen Lösungsvorschlag?

Vielen Dank im Vorraus
Mitglied: cykes
13.04.2007 um 11:51 Uhr
Hi,

ist das ein Einzelplatzrechner oder ein Netzwerk-Client? In letzterem Fall: Befindet sich der Rechner
in einer Domäne?
Arbeitest Du mit Administratorrechten?

Gruß

cykes
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 11:52 Uhr
Backup-Server ! Rechner befindet sich also in einer Domäne und Administrator Rechte sind natürlich vorhanden.
Bitte warten ..
Mitglied: cykes
13.04.2007 um 11:55 Uhr
finden sich irgendwelche Fehler- bzw Warnmeldungen in der Ereignisanzeige?
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 12:33 Uhr
nein es werden keine fehler angezeigt
Bitte warten ..
Mitglied: cykes
13.04.2007 um 12:36 Uhr
Ein aktueller Virenscanner ist auch auf dem System installiert, oder?
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 12:37 Uhr
Ja der Virenscanner eTrust von der Firma CA, ist jetzt aber deaktiviert
Bitte warten ..
Mitglied: cykes
13.04.2007 um 14:22 Uhr
Hi,

was genau passiert denn, wenn Du Software installieren willst, gibt es irgendwelche
Fehlermeldungen (z.B. vom Microsoft Installer)?

Genügend Platz auf C: ist auch noch frei, oder?

Gruß

cykes
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 14:45 Uhr
Platz ist genug und Fehlermeldungen gibt es keine.
Bitte warten ..
Mitglied: cykes
13.04.2007 um 14:57 Uhr
Scan den Rechner am besten mal mit einer BartPE BootCD udn einem aktuellen alternativen
Virenscanner.
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 15:00 Uhr
Klingt als wenn du auf Virus spekulierst !?
Wir sind eigentlich in einem sicheren Firmennetzwerk, ich weiss nicht ob das möglich ist. Bzw. möglich ist es natürlich, aber eher unwahrscheinlich. Montag werden wir es probieren, müssen noch das Wochen-Backup erstellen.
Bitte warten ..
Mitglied: cykes
13.04.2007 um 15:05 Uhr
Also wenn in letzter Zeit keine Software installiert wurde (weil es nicht ging) und auch keine Treiber etc. udn auch keinerlei Fehlermeldungen zu finden sind, bleibt nur die Vermutung, dass es sich um einen Virus handelt. Kannst Du ungefähr sagen, wann das problem aufgetreten ist?
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 15:07 Uhr
Es wurde Heute entdeckt...^^ Mehr kann ich nicht dazu sagen.
Sollte kein Virus gefunden werden, hilft wahrscheinlich nur eine Reperatur installation, oder !?
Wobei das wahrscheinlich die bessere Variante wäre, als der Virus in unseren Backups!
Bitte warten ..
Mitglied: cykes
13.04.2007 um 15:12 Uhr
Ich würde in jedem Fall das System scannen, nur um sicher zu sein, dass es kein Virus ist.
Danach kannst Du eine Reparaturinstallation versuchen.
Sollte ein Virus gefunden werden, würde ich das System, wenn möglich, komplett neu aufsetzen
und erst nach Installation eines AV Programms wieder ans Netz hängen. Am besten noch nach der Grundinstallation ein Image ziehen, dann geht's - falls das mal wieder auftritt - schneller.


P.S. Hat vielleicht jemand an den lokalen Sicherheitsrichtlinien des Rechners rumgebastelt?
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 16:51 Uhr
Nein, also beim besten Willen kann ich mir nicht vorstellen, dass da jmd. rumspielt...
Aber wir werden es Montag sehen. Werde mich dann wieder melden, zu was für einem Ergebniss wir gekommen sind.
Bitte warten ..
Mitglied: Abrelatas
16.04.2007 um 13:15 Uhr
Also einen Virus haben wir nicht gefunden, fehlerhafte Sektoren ebenfalls nicht!
Bitte warten ..
Mitglied: Abrelatas
17.04.2007 um 10:06 Uhr
Haben jetzt eine Reparaturinstallation gemacht, leider haben wir damit auch kein Erfolg gehabt. Jemand noch einen Lösungsvorschlag !?
Bitte warten ..
Mitglied: Abrelatas
18.04.2007 um 07:57 Uhr
Reparaturinstallation hat nix gebracht, haben jetzt eine neue Festplatte eingebaut und ein neues System installiert.
Bitte warten ..
Mitglied: cykes
18.04.2007 um 08:27 Uhr
Mach vielleicht nach erfolgreicher Installation mal ein Image vom System, dann kannst Du, falls das Problem wieder auftreten sollte schnell den "normalen" Zustand wiederherstellen.
Bitte warten ..
Ähnliche Inhalte
Webbrowser

T-Online-Login-Fenster öffnet unter Edge-Fenster

Frage von achkleinWebbrowser3 Kommentare

Hallo, bei einem Bekannten öffnet sich beim Edge das Fenster zum Login bei der Telekom anstatt vor dem aktuellen ...

Microsoft Office

Excel 2013 öffnet zwei Fenster

Frage von xbast1xMicrosoft Office4 Kommentare

Hallo zusammen, Merkwürdigen Phänomen. Bei einem MA werden sporadisch, wenn er eine .xls oder .xlsx Datei öffnet noch eine ...

Outlook & Mail

Outlook 2010 - Regeln und Benachrichtigungen verwalten - Fenster öffnet kurz und schließt automatisch

gelöst Frage von mwormerOutlook & Mail2 Kommentare

Hallo, ich habe ein Problem mit Outlook 2010 bei dem ich ehrlich gesagt langsam ratlos bin. Problem ist das ...

Windows 7

Keine Netzwerkverbindung möglich

Frage von McKayoWindows 75 Kommentare

Guten morgen zusammen, ich habe seit gestern hier ein Notebook liegen an dem ich keine Netzwerkverbindung herstellen kann. Win ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)8 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...