Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Festnetztelefonie am Speedport W900v mehr möglich

Mitglied: Steffen2009

Steffen2009 (Level 1) - Jetzt verbinden

11.12.2010 um 13:33 Uhr, 5559 Aufrufe, 4 Kommentare

Hallo,

seit einigen Tagen ist an meinem Speedport W900V keine Festnetztelefonie per analogen Telefon mehr möglich. Das Speedport ist am Splitter angeschlossen und das Telefon am Speedport. Wenn ein Anruf eingeht blinkt zwar kurz die LED für das Festnetz, aber das Telefon klingelt nicht. Der Anruf wird auch in der Anruferliste des Speedports registriert. Bei einem ausgehenden Anruf bekommt man kein Freizeichen, das Telefon bleibt stumm. Wenn ich das analoge Telefon jedoch am Splitter anstecke, dann funktioniert es. Aber ich würde das Telefon trotzdem gerne am Router betreiben wollen, da ich die gesamte Anruferliste einsehen kann. Ich weis leider nicht mehr, was ich noch ausprobieren kann, da ich schon verschiedene Kabel getestet habe. Es handelt sich hierbei um einen DSL-Anschluss ohne ISDN.
Mitglied: 71939
11.12.2010 um 18:34 Uhr
Hallo,

für mich klingt das nach einem Hardwaredefekt.

Ich gehe davon aus Du hast die Einstellungen des Speedport gecheckt?

Hast Du Ihn mal kurz Stromlos gemacht?

Was sagen die Logfiles`?

Klaus
Bitte warten ..
Mitglied: Steffen2009
12.12.2010 um 12:22 Uhr
Die Einstellungen des Speedports habe ich bereits mehrmals kontrolliert. In den Logfiles steht nichts Auffälliges drin. Ich habe ihn auch vom Netz getrennt und mehrmals resettet.
Bitte warten ..
Mitglied: 71939
12.12.2010 um 12:39 Uhr
Hallo Steffen,

ich gehe mal davon aus das Du Einträge im Speedport korrekt gemacht hast und auch das Telefon richtig funktioniert, dann bleibt nur der Speedport als Fehlerquelle.

Du kannst den alten Router mal anhängen und das Telefon daran testen, aber da würde ich nicht drauf wetten. Vielleicht kannst du vom Nachbarn mal ein Telefon borgen und anschließen? Es gibt die geringe Möglichkeit daß ausgerechnet Dein Telefon Probleme mit dem neuen Speedport hat. Kam hier mal vor und die Hotline konnte oder wollte es auch nicht erklären. Jedenfalls hat ein anderes Telefon am Router funktioniert!

Aber im Prinzip denke ich es ist ein Fall für den Austausch, schließlich hast Du einen neuen Router bekommen der ohne Einschränkungen für bestimmte Telefone funktionieren soll und dies mit den mitgelieferten Kabeln. Also nerve Deinen T-Punkt solange bis Du ein neues Gerät in der Hand hast. Auch wenn sie sich zuerst zieren. Vielleicht hilft auch ein Austausch des Splitters, denn die Tatsache das die Telefonports des Splitters funktionieren sagt ja nichts darüber aus wie der Splitter mit dem Router zusammenarbeitet. Und Splitter gibt es ohnehin gratis.

Klaus
Bitte warten ..
Mitglied: Steffen2009
12.12.2010 um 13:22 Uhr
Ich habe schon ein anderes Telefon angeschlossen, aber es funktioniert trotzdem nicht. Früher ging es ja eben auch mit dem jetzigen Telefon. Den Splitter habe ich schon mal erneuert. Da muss ich wohl doch mal den Router austauschen.
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL

Kein Zugriff von außen mehr möglich. Kein Ping möglich. Speedport W724V

Frage von matsmatsDSL, VDSL2 Kommentare

Hallo liebe Community, ich stehe gerade vor einem - für mich - unlösbaren Problem. Ich habe bei einem Freund ...

LAN, WAN, Wireless

Speedport Hybrid Gast-LAN

Frage von Fire2308LAN, WAN, Wireless2 Kommentare

Hallo liebe Community, ich bekomme demnächst den Speedport Hybrid. Momentan benutze ich eine Fritz box 3370. Da wir unseren ...

ISDN & Analoganschlüsse

Faxempfang und Telefonie am Speedport

Frage von roland123ISDN & Analoganschlüsse3 Kommentare

Guten Morgen, ich habe folgendes Problem. Ich habe einen Speedport (1 Rufnummer) an dem ich an Port 1 (TAE) ...

DSL, VDSL

Speedport nur als Modem einbinden

Frage von stephan902DSL, VDSL21 Kommentare

Hallo, ich möchte in meinem Netzwerk zuhause (hat nichts mit meinem anderen Thema zu tun) folgendes einrichten: Internet > ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...