Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte wird nach Boot von USB-CDROM Laufwerk nicht erkannt

Mitglied: deluxe20

deluxe20 (Level 1) - Jetzt verbinden

21.09.2005, aktualisiert 22.09.2005, 6207 Aufrufe, 3 Kommentare

Hallo,

ich hoffe Ihr könnt mir helfen. Ich habe mithilfe von Nero 6 und einer Boot-Diskette eine bootfähige CDROM erstellt (Disketten-Emulation eingestellt). Das Booten funktioniert auch einwandfrei. Leider wird die Festplatte nach dem Booten vom USB CDROM LW nicht erkannt (FDISK meldet, dass keine HDD angeschlossen ist). Boote ich mittels USB-Diskettenlaufwerk und der zur CDROM-Erstellung verwendeten Diskette, tritt das Problem nicht auf. Ich kann mir das nicht erklären. Ich bin für jeden Ratschlag dankbar.

Gruß
deluxe20
Mitglied: Fungo
21.09.2005 um 13:38 Uhr
Hallo,
ich denke das es an dem Laufwerksbuchstaben liegt. Er versucht evtl. die Festplatte auf den gleichen Buchstaben zu mappen. Kontrollier das mal.

Gruss Fungo
Bitte warten ..
Mitglied: deluxe20
21.09.2005 um 14:38 Uhr
Also das CDROM-LW ist nach dem Bootvorgang nicht ansprechbar, da ich keinen Treiber lade. Wie kann ich prüfen, welche LW-Buchstaben vergeben werden bzw. wie kann ich Änderungen vornehmen?
Bitte warten ..
Mitglied: deluxe20
22.09.2005 um 09:00 Uhr
Also an den LW-Buchstaben liegt es leider nicht. Wie gesagt, im Partitionsprogramm wird gemeldet, dass keine Festplatte angeschlossen sei. Boote ich jedoch von USB-Diskette, wird die HDD erkannt.??
Bitte warten ..
Ähnliche Inhalte
Datenschutz

USB-Sperre: USB-Festplatte wird als SCSI-Laufwerk erkannt - Möglichkeiten?

Frage von Peace-DDatenschutz16 Kommentare

Hallo Community, in unserem Unternehmen mit ca. 70 Maschinen (Win7 & 10) soll eine USB-Sperre eingeführt werden. Ich habe ...

Windows 8

Über USB Booten

Frage von deinernstjetztWindows 88 Kommentare

Hallo, ich möchte mal ein anderes System ausser Windows nutzen. Ich würde also gerne Knoppix über meinen USB starten. ...

Multimedia & Zubehör

DVD Laufwerk wird falsch erkannt

gelöst Frage von 122573Multimedia & Zubehör41 Kommentare

Hallo, mein LG GSA H54N wird im Geräte Manager als Matshita RV9 Downloader ATA Device erkannt. Unter Computer gibt ...

Peripheriegeräte

SATA-RDX-Laufwerk wird nicht erkannt?

gelöst Frage von keine-ahnungPeripheriegeräte10 Kommentare

Moin, mal wieder keine-ahnung Ich habe hier einen ML310e, der ein paar Management- und Inventarisierungsdienste auf W2008R2 bereitstellen soll, ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Windows Server
Server 2016 verwalten ohne Domäne
gelöst Frage von cyberworm83Windows Server9 Kommentare

Hi zusammen, und zwar habe ich folgendes Probelm: Ich habe einen Server 2016 Datacenter den ich an meine FritzBox ...