Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte wird ma wieder nich erkannt

Mitglied: Hirntot

Hirntot (Level 1) - Jetzt verbinden

22.05.2007, aktualisiert 23.05.2007, 3555 Aufrufe, 11 Kommentare

hi

ich hoffe ihr könnt mir hier weiterhelfen, denn ich bin mit meinem latein am ende...

ich hab mir kurz vor männertag paar neue IDE kabel gekauft. von revoltek um genau zu sein...
ich hab also meinen pc ausgemacht, nehm die alten kabel raus, mach die neuen rein...die übliche tortur.
mach den pc an, die eine festplatte wird nich erkannt. dacht ich mir "hast halt was vergessen" mach aus, verbinde bissl rum, wieder an, wieder weg
so gings ne weile...
mir wurdes zu bunt und da hab ich die eine formatiert, die andere ließ ich in ruhe
windows neu druff, alles schön
nu will ich die andere festplatte dazuhängen und nix geht mehr. is sie ab, geht alles super.
dacht ich mir "kaufst dir n externes gehäuse und kloppst se per USB dran"
gesagt getan, n schönes gehäuse gekauft und dran gehang. wird im windows nich erkannt, wenn ich se schon vorher dranpacke, komm ich nichema zum booten. hab keine jumper und so nen schnickschnack dran

kann mir jemand sagen, was das problem sein könnte? auch in der datenträgerverwaltung isse nich aufgeführt, voll komisch, ich brauch die scheiß platte^^

mfg Hirntot
Mitglied: chris67
22.05.2007 um 19:39 Uhr
Schau mal nach, wie die Jumpereinstellungen an den (internen) Platten ist. Wenn die auf Cable-Select stehen und die Kabel das nicht unterstützen, passiert das, was du oben beschrieben hast. Dann hilft nur: Platten auf Master und Slave einstellen.

Da hilft kein Formatieren und neu installieren.
Bitte warten ..
Mitglied: gigant09
22.05.2007 um 19:50 Uhr
Hi,

evtl. vielleicht die Pins beschädigt? SATA oder IDE Platte?
Bitte warten ..
Mitglied: Hirntot
22.05.2007 um 20:02 Uhr
ok, pins sind net beschädigt, sind IDE festplatten
die kabel sind Ultra-Ata kabel, die cable select unterstützen
ich probier ma, ob ich nen jumper in die reinhaue, die jetz geht...ma sehn, ob das klappt, danke erstma für die tipps
Bitte warten ..
Mitglied: gigant09
22.05.2007 um 20:49 Uhr
auch schon mal wieder mit den alten Kabel probiert?
Bitte warten ..
Mitglied: Hirntot
22.05.2007 um 21:16 Uhr
yo, alte kabel genauso wieder drin gehabt...is echt wie verhext...
Bitte warten ..
Mitglied: gigant09
22.05.2007 um 21:43 Uhr
mhm, platte mal in nen anderen rechner gesteckt?
Bitte warten ..
Mitglied: Hirntot
22.05.2007 um 23:33 Uhr
ne, hab leider keinen rumstehen
hab die platte aber ma über n externes gehäuse an zwei rechner vom kumpel gesteckt...die ham se auch net erkannt, klingt fast wie im arsch... ;(
Bitte warten ..
Mitglied: gigant09
22.05.2007 um 23:43 Uhr
da würd ich fast zu stimmen, schau doch mal ob andem stromanschluss der hd die kontakte auch bis zur platine gehen. die brechen nämlich gern mal von der platine und haben dann keinen richtigen kontakt mehr.
Bitte warten ..
Mitglied: Hirntot
23.05.2007 um 08:23 Uhr
kontakte sind alle dran...wenn ich das externe ranhänge gehts ja auch im windows kurz "didum" (das gerräusch für neue USB hardware^^), aber dann findet er se trotzdem net....
Bitte warten ..
Mitglied: chris67
23.05.2007 um 09:32 Uhr
nach dem "didum" kann u.U. über eine Minute vergehen, bis das Laufwerk gemountet wird. Schon mal so lange gewartet?
Bitte warten ..
Mitglied: Hirntot
23.05.2007 um 14:52 Uhr
yo, hab ich...ich bin schon an der überlegung ma in den pc shop um die ecke zu gehn und ma meinen pc mitzuschleifen...
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

Externe Festplatte wird erkannt kann aber nicht geöffnet werden

gelöst Frage von d3x1984Festplatten, SSD, Raid9 Kommentare

Hi zusammen, habe ein etwas seltsames Problem mit einer externen 2,5 zoll HDD eines Kunden Die Festplatte wird zwar ...

Festplatten, SSD, Raid

HGST He10 Festplatte wird nicht erkannt

Frage von AidseekerFestplatten, SSD, Raid11 Kommentare

Hallo zusammen, habe für einen Kunden 2 der o. g. HDDs vorliegen, die ich eigentlich heute einbauen und in ...

Virtualisierung

ESXi 5.5 Festplatten werden nicht erkannt

gelöst Frage von Stibe88Virtualisierung2 Kommentare

Hallo zusammen Ich habe einen ESXi 5.5 am laufen. Es funktioniert eigentlich auch alles einwandfrei. Jetzt wollte ich aber ...

TK-Netze & Geräte

NAS-Festplatte Iomega wird nicht erkannt

Frage von hedrichTK-Netze & Geräte6 Kommentare

Ich habe eine NAS-Festplatte (die ich lange nicht mehr genutzt habe) von Iomega (1TB), die ich gerne im Netzwerk ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 8 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 21 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...