Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte nach Neustart immer wieder weg!!

Mitglied: LocoFlex

LocoFlex (Level 1) - Jetzt verbinden

28.06.2005, aktualisiert 20:31 Uhr, 11503 Aufrufe, 12 Kommentare

Hallo zusammen!
Ich hab folgendes Problem: Nach jedem Neustart ist meine 2. Festplatte (Slave) verschwunden, d.h. sie wird nicht im Arbeitsplatz angezeigt. Wenn ich dann in den Gerätemanager gehe und nach neuer Hardware suche, taucht sie sowohl im Gerätemangager als auch im Arbeitsplatz auf. Danach ist ein normaler Zugriff möglich. Wenn ich den PC abschalte und neu starten möchte, fängt das ganze wieder von vorne an, die Festplatte verschwindet nach jedem Neustart wieder und ich muss sie im Gerätemanager "zurückholen". Könnt ihr mir weiterhelfen? Ich habe schon unzählige Post's gelesen, doch dieses Problem ist anscheinend noch niemandem widerfahren. Vielen Dank im Voraus!!

Infos zu meinem System: HP Vectra Pentium 3, 751 MHz, Win XP Prof Service Pack 2, Festplatten: Seagate ST313620A (Master, 13.6 GB) und Seagate ST340824A (Slave, 40 GB)
Mitglied: BartSimpson
28.06.2005 um 11:52 Uhr
Haste auch das letzte BIOS update für dein Syste, eingespielt?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 12:33 Uhr
Wo finde ich das Bios Update und wie spiele ich das ein?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 12:37 Uhr
Noch was: Im Bios wird die festplatte immer angezeigt. Ich vermute, das Problem liegt woanders.
Bitte warten ..
Mitglied: BartSimpson
28.06.2005 um 12:39 Uhr
http://www.hp.com/country/us/en/support.html?pageDisplay=drivers
du brauxht aber die HP Nummer deines Rechners. Sie sollte auf dem Typenschild stehen.
Bitte warten ..
Mitglied: gooogix
28.06.2005 um 12:51 Uhr
Als was wird die Platte denn im Gerätemanager/Festplattenverwaltung angezeigt? Als Basis, Fehlend etc?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 12:52 Uhr
Und wie funktioniert das Bios-Update genau?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 12:54 Uhr
Die Festplatte wird wie die andere (Master) als Basis angezeigt. Beide sind NTFS.
Bitte warten ..
Mitglied: gooogix
28.06.2005 um 12:59 Uhr
Hm, evtl. die Platte mal im Gerätemanger löschen, Rechner neu booten und neu erkennen lassen.

Die Jumper auf der Platte sind richtig gesetzt?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 13:18 Uhr
Jumper ist auf Slave. Hab die Festplatte im Gerätemanager gelöscht und neu gebootet. Festplatte wurde erkannt und im Arbeitsplatz angezeigt. Nach weiterem Neustart ist sie aber schon wieder verschwunden....wer weiss weiter? )
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 18:33 Uhr
----closed----
Bitte warten ..
Mitglied: gooogix
28.06.2005 um 18:39 Uhr
----closed----

Hast Du die Lösung gefunden? Falls ja, wäre nett, wenn Du sie uns mitteilen würdest.
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 20:31 Uhr
Lösung: Ich hab die HD an einem anderen PC angeschlossen und dort trat das selbe Problem auf (-> Fehler liegt bei der Festplatte). Dabei habe ich bemerkt, dass es keine Probleme gibt, wenn ich die Festplatte als Primäre benutze und fand somit die Lösung.
Trotzdem Danke für eure Hilfe!
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
Kein Bild nach Neustart
Frage von CometcolaGrafikkarten & Monitore7 Kommentare

Guten Morgen zusammen, wie im letzten Post anklang, habe ich noch Nervereien mit dem einen PC, welcher ohne weiteres ...

Windows 10
Aufforderung zum neustart
gelöst Frage von 94451Windows 105 Kommentare

Ich weiß, die meisten hassen es, ich aber brauch es kennt jemand die Möglichkeit den Update-trigger "Ihr PC muss ...

Drucker und Scanner

Netzwerkdrucker ist nach einem Neustart weg.

gelöst Frage von Kabu1904Drucker und Scanner14 Kommentare

Hallo Liebe Mitglieder, ich habe die suchfunktion sowie google glaube ich vollständig durch und eröffne daher das ein neues ...

Router & Routing

Nach jedem PC-Neustart ist ein Router-Neustart notwendig (kein Internetzugriff)

Frage von equalizerRouter & Routing13 Kommentare

Hallo zusammen, ich habe derzeit ein immer wiederkehrendes Problem mit meinem Router (o2 Box 6431) . Nach jedem Neustart ...

Neue Wissensbeiträge
Microsoft
Shadow Defender
Tipp von Hyrule vor 1 StundeMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Sicherheit

Prüfskript gegen Spectre und Co. wurde erweitert

Tipp von DerWoWusste vor 5 TagenSicherheit

Moin. Get-SpeculationControlSettings sagt sicherlich den meisten etwas. Mit den neuen Spectrevarianten muss man nun weitere Schritte machen, um zu ...

LAN, WAN, Wireless

IPhone und iPad scheinen Verbindungsprobleme mit Unifi v5.7.23 und 802.11r (schnelles Roaming) zu haben

Erfahrungsbericht von StefanKittel vor 8 TagenLAN, WAN, Wireless4 Kommentare

Hallo, vielleicht hilft dieser recht kurze Bericht doch den Einen oder Anderen. Ausgangspunkt Ein Kunde von mir setzt einen ...

Heiß diskutierte Inhalte
Hyper-V
Hyper V startet nicht wenn eine Offline geschaltene HD integriert wird
Frage von DieAzubinneHyper-V11 Kommentare

Hallö, bei einem PC der mit Windows 10 Pro installiert ist habe ich das Problem, dass der Virtuelle PC ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards10 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...

Hosting & Housing
Netzwerkeinrichten auf Windows damit man auf Stratoserver zugreifen kann
Frage von derblunckHosting & Housing6 Kommentare

Hallo und Moin also meine Chefin möchte gerne auf Ihren Windows 10 Rechner unter Netzwerk eine Verbindung zum Stratoserver ...