Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte nach Neustart immer wieder weg!!

Mitglied: LocoFlex

LocoFlex (Level 1) - Jetzt verbinden

28.06.2005, aktualisiert 20:31 Uhr, 11536 Aufrufe, 12 Kommentare

Hallo zusammen!
Ich hab folgendes Problem: Nach jedem Neustart ist meine 2. Festplatte (Slave) verschwunden, d.h. sie wird nicht im Arbeitsplatz angezeigt. Wenn ich dann in den Gerätemanager gehe und nach neuer Hardware suche, taucht sie sowohl im Gerätemangager als auch im Arbeitsplatz auf. Danach ist ein normaler Zugriff möglich. Wenn ich den PC abschalte und neu starten möchte, fängt das ganze wieder von vorne an, die Festplatte verschwindet nach jedem Neustart wieder und ich muss sie im Gerätemanager "zurückholen". Könnt ihr mir weiterhelfen? Ich habe schon unzählige Post's gelesen, doch dieses Problem ist anscheinend noch niemandem widerfahren. Vielen Dank im Voraus!!

Infos zu meinem System: HP Vectra Pentium 3, 751 MHz, Win XP Prof Service Pack 2, Festplatten: Seagate ST313620A (Master, 13.6 GB) und Seagate ST340824A (Slave, 40 GB)
Mitglied: BartSimpson
28.06.2005 um 11:52 Uhr
Haste auch das letzte BIOS update für dein Syste, eingespielt?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 12:33 Uhr
Wo finde ich das Bios Update und wie spiele ich das ein?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 12:37 Uhr
Noch was: Im Bios wird die festplatte immer angezeigt. Ich vermute, das Problem liegt woanders.
Bitte warten ..
Mitglied: BartSimpson
28.06.2005 um 12:39 Uhr
http://www.hp.com/country/us/en/support.html?pageDisplay=drivers
du brauxht aber die HP Nummer deines Rechners. Sie sollte auf dem Typenschild stehen.
Bitte warten ..
Mitglied: gooogix
28.06.2005 um 12:51 Uhr
Als was wird die Platte denn im Gerätemanager/Festplattenverwaltung angezeigt? Als Basis, Fehlend etc?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 12:52 Uhr
Und wie funktioniert das Bios-Update genau?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 12:54 Uhr
Die Festplatte wird wie die andere (Master) als Basis angezeigt. Beide sind NTFS.
Bitte warten ..
Mitglied: gooogix
28.06.2005 um 12:59 Uhr
Hm, evtl. die Platte mal im Gerätemanger löschen, Rechner neu booten und neu erkennen lassen.

Die Jumper auf der Platte sind richtig gesetzt?
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 13:18 Uhr
Jumper ist auf Slave. Hab die Festplatte im Gerätemanager gelöscht und neu gebootet. Festplatte wurde erkannt und im Arbeitsplatz angezeigt. Nach weiterem Neustart ist sie aber schon wieder verschwunden....wer weiss weiter? )
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 18:33 Uhr
----closed----
Bitte warten ..
Mitglied: gooogix
28.06.2005 um 18:39 Uhr
----closed----

Hast Du die Lösung gefunden? Falls ja, wäre nett, wenn Du sie uns mitteilen würdest.
Bitte warten ..
Mitglied: LocoFlex
28.06.2005 um 20:31 Uhr
Lösung: Ich hab die HD an einem anderen PC angeschlossen und dort trat das selbe Problem auf (-> Fehler liegt bei der Festplatte). Dabei habe ich bemerkt, dass es keine Probleme gibt, wenn ich die Festplatte als Primäre benutze und fand somit die Lösung.
Trotzdem Danke für eure Hilfe!
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
Kein Bild nach Neustart
Frage von CometcolaGrafikkarten & Monitore7 Kommentare

Guten Morgen zusammen, wie im letzten Post anklang, habe ich noch Nervereien mit dem einen PC, welcher ohne weiteres ...

Windows 10
Aufforderung zum neustart
gelöst Frage von 94451Windows 105 Kommentare

Ich weiß, die meisten hassen es, ich aber brauch es kennt jemand die Möglichkeit den Update-trigger "Ihr PC muss ...

DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...

Router & Routing

Nach jedem PC-Neustart ist ein Router-Neustart notwendig (kein Internetzugriff)

Frage von equalizerRouter & Routing13 Kommentare

Hallo zusammen, ich habe derzeit ein immer wiederkehrendes Problem mit meinem Router (o2 Box 6431) . Nach jedem Neustart ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...

Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke14 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
2 DCs Hierarchie umkehren
Frage von TuberPlaysWindows Server11 Kommentare

Hallo, wir hatten bisher 1 Domain Controller in einer VM. Nun kam noch ein zusätzlicher Domain Controller auf einem ...