Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte wird in Windows XP nach hochladen deaktiviert !

Mitglied: RicoTb

RicoTb (Level 1) - Jetzt verbinden

11.07.2005, aktualisiert 26.07.2005, 4294 Aufrufe, 6 Kommentare

Ich habe ein Problem mit meiner zweiten Festplatte, die Festplatte (SATA 250GB IBM) wird beim hochladen von Windows Xp ganz normal mit hochgefahren, dann aber nach ca 1-2 Minuten einfach vom System entfernt. Im Bios wird die Platte richtig angezeigt. Die Platte ist aber nicht defekt, da ich sie erst vor kurzem gekauft habe und sie auch normal überprüfen lassen habe.
Ich dachte erst, es liegt an der Antiviren Software oder an der Firewall aber auch die Deinstallation der beiden hat keinen Erfolg. Das merkwürdige ist aber, das manchmal die Platte voll einsatzfähig ist aber wieso ?
Dank für eine Antwort
Mitglied: gooogix
11.07.2005 um 22:22 Uhr
Hm, liegt es am Kabel? Irgendein Wackler oder so?
Bitte warten ..
Mitglied: Kigh
12.07.2005 um 03:25 Uhr
hi!

Ist das die einzige SATA platte oder ist deine erste festplatte ebenfalls SATA?
Falls das deine einzige SATA platte ist würde ich mal mit dem SATA treiber rumspielen (oder mir überhaupt mal ein update besorgen)
Bitte warten ..
Mitglied: RicoTb
12.07.2005 um 22:50 Uhr
Das ist die zweite SATA Platte, die erste ist eine Samsung mit 160GB. Die Kabel habe ich alle schon getauscht, ich habe sogar schon versucht, die Platte auf dem Mainboard als RAID anzuschließen, aber ohne Erfolg.
Kann ein anderes Programm die Platte vielleicht stören?
AntiVirus oder Firewall ?
Das Bios samt Treiber ist auf dem neusten Stand laut Auskunft von ASUS
Bitte warten ..
Mitglied: amd64
15.07.2005 um 20:35 Uhr
Kann es sein das deine 2. IBM eine SATA2 Platte ist? Wenn ja, musst du der IBM höchstwahrscheindlich einen Jumper setzen falls dein Board mit SATA1 arbeitet.

War zumindest bei meiner Raptor so
Bitte warten ..
Mitglied: RicoTb
16.07.2005 um 11:54 Uhr
das board arbeitet aber schon mit sata2 und laut auskunft der computerladens sollten auch beide platte mit dem selben system arbeiten, die kennen den fehler bisher auch noch
nicht.
Bitte warten ..
Mitglied: amd64
16.07.2005 um 12:11 Uhr
Welche Platten hast du? Genaue Bezeichnung?
Bitte warten ..
Ähnliche Inhalte
JavaScript
JavaScript hochladen
gelöst Frage von Patrick-ITJavaScript12 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Seite, wo ich meine JavaScript Datei hochladen kann und die ...

Microsoft

Windows deaktiviert sich grundlos - troubleshooting?

Frage von DerWoWussteMicrosoft4 Kommentare

Moin Kollegen. Habe hier ein Windows 8.1 in einer aktuellen virtual box. Ca. bei jedem 2. Hochfahren muss man ...

Windows 7

DRUCKEN in Windows Fotoanzeige deaktiviert

Frage von Manfred15Windows 74 Kommentare

Hallo, auf einem Windows7/32 Arbeitsplatz ist der Button DRUCKEN in der Windows Fotoanzeige deaktiviert. Drucker sind vorhanden, Datei kann ...

HTML

Webcam-Bild automatisch hochladen

Frage von raphischwabHTML4 Kommentare

Guten Abend, Ich bekomme in regelmässigen Abständen Emails mit einer Webcam Bild Aufnahme, welche automatisch per Script (Mac) in ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)5 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...