Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatten funktionieren nicht richtig

Mitglied: Toast-Brot

Toast-Brot (Level 1) - Jetzt verbinden

10.08.2006, aktualisiert 11.08.2006, 3724 Aufrufe, 7 Kommentare

Hilfe mein neuer PC will nicht starten

Ich habe mir nen neuen PC zugelegt.

Intel Duel Core 3 Ghz
Geforce 7900 GT
1024 Mb DDR 2 RAM
und ein Mainbord von Asus das P5LD2 Deluex
Hitchari 250 Gb

Ich habe sie neuen Komponeten alle eingebaut und wollte starten. Erstmal dauert es relativ lange bis überhaubt ein Bild angezeigt wird, dann jedoch startet das System normal, bis ich entweder Windows installieren auf der neuen Hitchari, oder eine alte Festplatte anschließe auf der sich bereits Windows befindet. Dann kommt beides mal ein Bluescreen in dem geschrieben steht, Windows wurde aus Sicherheitsgrüden heruntergefahren, da sich auf den neu angeschlossenen Festplatten oder Wechseldatenträgern Viren befinden oder andere Sachen und ich alle neu Angeschlossenen Festplatten wieder entfernen solle. Problem ohne Festplatten läuft kein Computer =) =(. Also steht mein neuer Computer da rum ohne benutzt werden zu können.

BITTE HELFT MIR !!!
Mitglied: Hannibal28
10.08.2006 um 17:04 Uhr
Hallo Toast,

du bekommst einen Bluescreen der auf Viren hinweist??
Kannst Du mal den genauen Wortlaut hier posten ?
Bitte warten ..
Mitglied: Toast-Brot
10.08.2006 um 19:42 Uhr
Es ist echt unglaublich jetzt habe ich den PC gestartet und ich konnte windows installieren.
Jedoch ist die Festplatte in windows und auch bei der installation nur 130 GB groß. Da ich von einer alten Platte (IDE), die neue ist eine S-ATA Platte, noch Daten benötigte habe ich in BIOS umgestellt auf "SATA & ATA (oder so)" jetzt startet der Computer aber hört dann plötzlich auf zu laden und das System bleibt stehen und ich habe keine Möglichkeit nach BIOS rein zu kommen.
Bitte warten ..
Mitglied: BigWumpus
10.08.2006 um 20:05 Uhr
Es ist schon schwer, so ein Schrauber-Leben.

1. Windows XP startet nicht wirklich gerne auf geänderter Hardware, besonders bei einem geänderten HD-Controller !

2. Installiert man hoffnungslos alte Windows XP-Versionen (wie hier), wird die moderne Hardware (hier 250 GB HD) nicht optimal erkannt und unterstützt.

3. deutsche Sprache - schwere Sprache ! Aber man könnte doch die Bezeichnungen und Herstellernamen von den Packungen abschreiben.
Bitte warten ..
Mitglied: Toast-Brot
10.08.2006 um 20:44 Uhr
Gut ich muss zugeben das ich so zwei Begriffe nicht gerade aus dem Kopf wusste aber egal. Problem ist ja das Windows nicht einmal startet und er noch stehen bleibt bevor ich in BIOS komme ich also nichts ändern kann wie z.B. eine neuere Windowsversion aufspielen!!!
Bitte warten ..
Mitglied: 27546
10.08.2006 um 21:18 Uhr
Hallo, hört sich mehr nach defektem Ram/Hardware an. Neu bedeutet nicht funktionsfähig, mit MEM-Test prüfen, Bios Einstellungen auf default. Virus-protection disabelt. Ausserdem ist das ganze hier ziemlich konfus, zuest lässt sich XP installieren und dann kommst du nicht ins Bios was nun? mfg
Bitte warten ..
Mitglied: Hannibal28
10.08.2006 um 21:35 Uhr
Ich bin jetzt auch verwirrt.............
Bitte warten ..
Mitglied: Toast-Brot
11.08.2006 um 17:38 Uhr
Danke für eure Antworten habe das Problem in den Griff bekommen
Bitte warten ..
Ähnliche Inhalte
Windows Server

LDAPS Zertifikate funktionieren nicht richtig

gelöst Frage von scusimarcusWindows Server3 Kommentare

Hallo liebe Community, meine schiere Verzweifelung und die daraus resultierende Unwissenheit lässt mich heute an eure Schwarmintelligenz appelieren: Die ...

Microsoft Office

Access Methode acCmdExportRTF und acFormatRTF funktionieren nicht richtig

Frage von greatmgmMicrosoft Office5 Kommentare

Hallo zusammen, folgendes Problem wurde heute zum 1. mal bemerkt: MS Office 2013 (Word, Excel) und die Access 2010 ...

Festplatten, SSD, Raid

Richtige Festplatte für HP Server nachkaufen

Frage von manuelwFestplatten, SSD, Raid6 Kommentare

Hallo, ich habe einen HP ProLiant DL360 G5 Server. Leider komme ich mit den derzeitigen 146GB Festplatten schon an ...

Windows Netzwerk

Einzelne Internetseiten funktionieren nicht

Frage von Hans3003Windows Netzwerk14 Kommentare

Hallo, Erstmal zur Umgebung: Router Lancom 1781vaw (dns2) Gateway Client Server Umgebung mit Win Server 2012r2 4x AD mit ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing17 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...