Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Firebox X10e per PPPoE funktioniert nicht

Mitglied: crfranz

crfranz (Level 1) - Jetzt verbinden

06.01.2008, aktualisiert 11.01.2008, 5442 Aufrufe, 2 Kommentare

Hallo Ihr,
ich brauche bitte Eure Hilfe:

Ich möchte meine Watchgurad Firebox x10e mittels PPPoE "ins Internet hängen. Meine nachfolgenden Erklärungen sind etwas wirr, ist ein Spiegelbild meines Hirns, da ich nicht mehr weiß, was ich noch testen kann, soll, muss, darf,...

Meine Systemumgebung (Kabel sind richtig gesteckt)

- DSL-Anschluss über 1und1
- Modem: Speedport 200
- Firebox x10e Firmware 8.5
- Standardgateway am PC wurde auf die Firebox geleitet

Symthome:
- Das Modem funktioniert, wenn ich unter Windows eine PPPoE-Verbindung mit dem Modem herstelle funktioniert alles problem los.
- Wenn ich ein Kabel zwischen FB-WAN1 und Modem anschließe, leuchtet die LAN-LED am Modem nicht
- Wenn ich ein Kabel zwischen FB-WAN2 und Modem anschließe, leuchtet die LAN-LED am Modem
- wenn ich den PC direkt mit dem Modem verbinde, leuchtet die LAN-LED des Modems

Vielleicht hat ja jemand eine ähnliche Konfiguration und kann mir helfen, ich danke Euch auf jeden Fall für das Lesen des Beitrages
Mitglied: Vincent-Vegas
09.01.2008 um 10:32 Uhr
Poste mal was aus dem Logfile, kenne nur die X55, 550 und 750, sollte es aber bei der X10 auch geben.
Bitte warten ..
Mitglied: crfranz
11.01.2008 um 23:00 Uhr
hat sich, glaub ich, schon erledigt. Bei mir hat Murphy wohl zugeschlagen:

Originalgerät ausgepackt, WAN-Schnittstelle kaputt. Da ich dieses Modell noch nie in Händen hatte, vermutete ich einen Konfigurationsfehler. Irgendwann ist auch mir dann aufgefallen, das die WAN-LED nie geleuchtet hat.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
WatchGuard Firebox X700
Frage von amgm2006Router & Routing8 Kommentare

Hallo, uns ist ein Rechner agbeschmiert, wo die Firebox X700 Konfiguriert wurde. Jetzt finden wir die Passende Software nicht ...

Netzwerkgrundlagen

"dynamische" IP-Adressen bei PPPoE

Frage von bonitoNetzwerkgrundlagen27 Kommentare

Hallo Leute, ich hätte gern Hilfe oder eine Erklärung bei einem Verständnisproblem. Ich bekomme von meinem Provider, mit dem ...

DSL, VDSL

Umstellung ADSL auf VDSL2 Einwahl via PPPoE mittels pfSense funktioniert nicht

gelöst Frage von jenniDSL, VDSL12 Kommentare

Servus Zusammen, Folgender Sachverhalt: Umstellung von ADSL auf VDSL2 DSL Anbieter 1&1 (VDSL 50) Fritzbox 7412 (1&1 Null Modem ...

Router & Routing

WSM 7.5 für eine WhatchGuard Firebox X700

Frage von amgm2006Router & Routing

zum auslesen einer WhatchGuard X700 siche ich dringend eine passende Software. Auf der Box ist die FWS v7.3 Herunterladen ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Debian
Wie finde ich den betroffenen user
Frage von ProtectedDebian8 Kommentare

Hallo, Wie kann ich den User finden der dies verursacht hat? Betriebsystem ist Debian 7 your Server/Customer with the ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall8 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...