Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Firebox X10e per PPPoE funktioniert nicht

Mitglied: crfranz

crfranz (Level 1) - Jetzt verbinden

06.01.2008, aktualisiert 11.01.2008, 5452 Aufrufe, 2 Kommentare

Hallo Ihr,
ich brauche bitte Eure Hilfe:

Ich möchte meine Watchgurad Firebox x10e mittels PPPoE "ins Internet hängen. Meine nachfolgenden Erklärungen sind etwas wirr, ist ein Spiegelbild meines Hirns, da ich nicht mehr weiß, was ich noch testen kann, soll, muss, darf,...

Meine Systemumgebung (Kabel sind richtig gesteckt)

- DSL-Anschluss über 1und1
- Modem: Speedport 200
- Firebox x10e Firmware 8.5
- Standardgateway am PC wurde auf die Firebox geleitet

Symthome:
- Das Modem funktioniert, wenn ich unter Windows eine PPPoE-Verbindung mit dem Modem herstelle funktioniert alles problem los.
- Wenn ich ein Kabel zwischen FB-WAN1 und Modem anschließe, leuchtet die LAN-LED am Modem nicht
- Wenn ich ein Kabel zwischen FB-WAN2 und Modem anschließe, leuchtet die LAN-LED am Modem
- wenn ich den PC direkt mit dem Modem verbinde, leuchtet die LAN-LED des Modems

Vielleicht hat ja jemand eine ähnliche Konfiguration und kann mir helfen, ich danke Euch auf jeden Fall für das Lesen des Beitrages
Mitglied: Vincent-Vegas
09.01.2008 um 10:32 Uhr
Poste mal was aus dem Logfile, kenne nur die X55, 550 und 750, sollte es aber bei der X10 auch geben.
Bitte warten ..
Mitglied: crfranz
11.01.2008 um 23:00 Uhr
hat sich, glaub ich, schon erledigt. Bei mir hat Murphy wohl zugeschlagen:

Originalgerät ausgepackt, WAN-Schnittstelle kaputt. Da ich dieses Modell noch nie in Händen hatte, vermutete ich einen Konfigurationsfehler. Irgendwann ist auch mir dann aufgefallen, das die WAN-LED nie geleuchtet hat.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
WatchGuard Firebox X700
Frage von amgm2006Router & Routing8 Kommentare

Hallo, uns ist ein Rechner agbeschmiert, wo die Firebox X700 Konfiguriert wurde. Jetzt finden wir die Passende Software nicht ...

Netzwerkgrundlagen
Firebox T15 NAT
gelöst Frage von thomasjayNetzwerkgrundlagen9 Kommentare

Hallo zusammen, benötige mal wieder eure Hilfe! Wir müssen eine 1 to 1 NAT in der Firebox einrichten! externe ...

Netzwerkgrundlagen

"dynamische" IP-Adressen bei PPPoE

Frage von bonitoNetzwerkgrundlagen27 Kommentare

Hallo Leute, ich hätte gern Hilfe oder eine Erklärung bei einem Verständnisproblem. Ich bekomme von meinem Provider, mit dem ...

DSL, VDSL

Umstellung ADSL auf VDSL2 Einwahl via PPPoE mittels pfSense funktioniert nicht

gelöst Frage von jenniDSL, VDSL12 Kommentare

Servus Zusammen, Folgender Sachverhalt: Umstellung von ADSL auf VDSL2 DSL Anbieter 1&1 (VDSL 50) Fritzbox 7412 (1&1 Null Modem ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 4 StundenBackup

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server7 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke43 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft10 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...