Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Firebox X10e per PPPoE funktioniert nicht

Mitglied: crfranz

crfranz (Level 1) - Jetzt verbinden

06.01.2008, aktualisiert 11.01.2008, 5457 Aufrufe, 2 Kommentare

Hallo Ihr,
ich brauche bitte Eure Hilfe:

Ich möchte meine Watchgurad Firebox x10e mittels PPPoE "ins Internet hängen. Meine nachfolgenden Erklärungen sind etwas wirr, ist ein Spiegelbild meines Hirns, da ich nicht mehr weiß, was ich noch testen kann, soll, muss, darf,...

Meine Systemumgebung (Kabel sind richtig gesteckt)

- DSL-Anschluss über 1und1
- Modem: Speedport 200
- Firebox x10e Firmware 8.5
- Standardgateway am PC wurde auf die Firebox geleitet

Symthome:
- Das Modem funktioniert, wenn ich unter Windows eine PPPoE-Verbindung mit dem Modem herstelle funktioniert alles problem los.
- Wenn ich ein Kabel zwischen FB-WAN1 und Modem anschließe, leuchtet die LAN-LED am Modem nicht
- Wenn ich ein Kabel zwischen FB-WAN2 und Modem anschließe, leuchtet die LAN-LED am Modem
- wenn ich den PC direkt mit dem Modem verbinde, leuchtet die LAN-LED des Modems

Vielleicht hat ja jemand eine ähnliche Konfiguration und kann mir helfen, ich danke Euch auf jeden Fall für das Lesen des Beitrages
Mitglied: Vincent-Vegas
09.01.2008 um 10:32 Uhr
Poste mal was aus dem Logfile, kenne nur die X55, 550 und 750, sollte es aber bei der X10 auch geben.
Bitte warten ..
Mitglied: crfranz
11.01.2008 um 23:00 Uhr
hat sich, glaub ich, schon erledigt. Bei mir hat Murphy wohl zugeschlagen:

Originalgerät ausgepackt, WAN-Schnittstelle kaputt. Da ich dieses Modell noch nie in Händen hatte, vermutete ich einen Konfigurationsfehler. Irgendwann ist auch mir dann aufgefallen, das die WAN-LED nie geleuchtet hat.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
WatchGuard Firebox X700
Frage von amgm2006Router & Routing8 Kommentare

Hallo, uns ist ein Rechner agbeschmiert, wo die Firebox X700 Konfiguriert wurde. Jetzt finden wir die Passende Software nicht ...

Netzwerkgrundlagen
Firebox T15 NAT
gelöst Frage von thomasjayNetzwerkgrundlagen9 Kommentare

Hallo zusammen, benötige mal wieder eure Hilfe! Wir müssen eine 1 to 1 NAT in der Firebox einrichten! externe ...

Netzwerkgrundlagen

"dynamische" IP-Adressen bei PPPoE

Frage von bonitoNetzwerkgrundlagen27 Kommentare

Hallo Leute, ich hätte gern Hilfe oder eine Erklärung bei einem Verständnisproblem. Ich bekomme von meinem Provider, mit dem ...

DSL, VDSL

Umstellung ADSL auf VDSL2 Einwahl via PPPoE mittels pfSense funktioniert nicht

gelöst Frage von jenniDSL, VDSL12 Kommentare

Servus Zusammen, Folgender Sachverhalt: Umstellung von ADSL auf VDSL2 DSL Anbieter 1&1 (VDSL 50) Fritzbox 7412 (1&1 Null Modem ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...