Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Foren-city funktioniert nicht mehr?

Mitglied: RichterS

RichterS (Level 1) - Jetzt verbinden

11.03.2011 um 13:37 Uhr, 5182 Aufrufe, 3 Kommentare

ich habe mein forum bei www.foren-city.de und kann nun nicht mehr darauf zu greifen bin ich der einzige oder gibts es noch mehr mit solchen probs. und kann ich die daten aus dem forum irgendwie retten oder ist da jetzt alles weg?
Mitglied: maretz
11.03.2011 um 13:38 Uhr
auch dir keinen gruß,

hast du das einfach mal bei deren support versucht? Ist ja die Chance nich ganz gering das die dir dort mehr helfen können als die Leute hier...

Mike
Bitte warten ..
Mitglied: RichterS
11.03.2011 um 13:42 Uhr
der support gehtz net mehr und unter der telefon nummer meldet sich keiner mehr
Bitte warten ..
Mitglied: maretz
11.03.2011 um 13:53 Uhr
hmm - das spricht ja mal für qualität ;). Ich würde dann ggf. einen Wechsel eh in Erwägung ziehen...

Und einfach mal 24h abwarten. Kann natürlich auch sein das die wirklich nen Server-Problem haben - und die Tech's schon am Arbeiten sind ... (wenn hier der Server von LAN auf Rauchzeichen gewechselt hat dann habe ich auch besseres zu tun als am Telefon jedem zu erklären was da grad nich stimmt ... zum Beispiel das Problem beheben ;) )
Bitte warten ..
Ähnliche Inhalte
Microsoft Office

Skype for Business - wie funktioniert es ?

gelöst Frage von BigitalianMicrosoft Office3 Kommentare

Hi @ all, ich habe ein Frage. Es hat super beim letzten mal geklappt und zwar geht es nun ...

Batch & Shell

Verwendung von "set" in For-Schleife funktioniert nicht

gelöst Frage von rkrausbyBatch & Shell2 Kommentare

Hallo zusammen. Ich habe ein kleines Problem beim erstellen einer Abfrage. Das Hauptproblem liegt darin dass ich innerhalb einer ...

Mac OS X

Microsoft Office for Mac 2011 Synchronisierungsdienst funktioniert nicht

Frage von 4s5a5sinMac OS X

Hallo zusammen, ich habe ein Mac OS X 10.10, wo die Synchronisierungsdienste von Outlook nicht funktionieren. Leider kenne ich ...

Batch & Shell

Geschachtelte For Schleife funktioniert nur im ersten Durchlauf

gelöst Frage von seb1212Batch & Shell1 Kommentar

Guten Morgen, vielleicht kann mir einer von euch sagen warum mein Script nach dem ersten Durchlauf nicht mehr an ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement17 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...