Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage zu W-Lan LAGGs

Mitglied: Polo3

Polo3 (Level 1) - Jetzt verbinden

03.04.2005, aktualisiert 07.04.2005, 4179 Aufrufe, 8 Kommentare

Serwus ich hbae die MSI PCI karte mit kabel antenne und einen t-sinus router und hbae das Problem das es bei alles online Games jede 2 minuten Laggt!!

Win XP PRO SP2

ist mien OS


an was kann das liegen ich verzweifel ihr seit meine letzte rettung bitte um antwort


MFG Polo3
Mitglied: liebenburger
03.04.2005 um 11:10 Uhr
Serwus ich hbae die MSI PCI karte mit kabel
antenne und einen t-sinus router und hbae
das Problem das es bei alles online Games
jede 2 minuten Laggt!!

Wenn du mir erklärst, was du mit laggt meinst, würde ich dein Problem evtl. verstehen und hätte was parat.

Gruß
Liebernburger
Bitte warten ..
Mitglied: Polo3
03.04.2005 um 13:56 Uhr
Serwus also laggen ist wie stocken ich habe so einen ping von ca. 70 der ping geht aber jede 2 minuten auf ca.800 hoch da bleibt er ca. 5 sekunden und da stockt es also cih werde einfach an einen adere stelle hingebimt und dann wird der ping wieder normal



MFG Polo3
Bitte warten ..
Mitglied: Polo3
03.04.2005 um 13:56 Uhr
Serwus also laggen ist wie stocken ich habe so einen ping von ca. 70 der ping geht aber jede 2 minuten auf ca.800 hoch da bleibt er ca. 5 sekunden und da stockt es also cih werde einfach an einen adere stelle hingebimt und dann wird der ping wieder normal



MFG Polo3
Bitte warten ..
Mitglied: liebenburger
03.04.2005 um 16:33 Uhr
Was läuft denn auf deiner Kiste noch so alles, während das Spiel läuft. Hast du eine Firewall laufen? Wie weit ist der Router von der Karte entfernt und was befindet sich dazwischen?Gibt es evtl. enorme Funkstörungen in deiner Gegend? Vieleicht auch welche, die man erst auf den zweiten Blick sieht (Straßenbahn, Aufzugschacht direkt neben deiner Wohnung).
Es klingt mir nämlich auf den ersten Blick so, als würde das Wlan zeitweise Kommunikationsschwierigkeiten haben.

Gruß
Stefan
Bitte warten ..
Mitglied: Polo3
03.04.2005 um 21:00 Uhr
also es leuft ICQ aber wenn ich das aus mache bringt auch nix und mein AV aber das ist es nicht weil wenn ich das auschalte ist es auch so!!
der router ist nur einen wanddicke weg !!
es gibt keinen funkstörungen in der gegend da ich selber ein haus habe und weder noch einen aufstuhl oder so! und cih wohne in einer straße da nix ist nur jeden tag maximal 20 autos hin und her fahren ich hbae immer sehr gut verbindung mit 54MB


MFG Polo3
Bitte warten ..
Mitglied: liebenburger
04.04.2005 um 16:04 Uhr
also es leuft ICQ aber wenn ich das aus mache
bringt auch nix und mein AV aber das ist es
nicht weil wenn ich das auschalte ist es
auch so!!
Das sollte auch eigentlich nicht solche Schwierigkeiten verursachen.

der router ist nur einen wanddicke weg !!
Die könnte z.B. schon einmal recht kräftig dämpfen (Elektrokabel drin, durch die viel Strom fließt, Wand extrem dick und massiv)

es gibt keinen funkstörungen in der
gegend da ich selber ein haus habe und weder
noch einen aufstuhl oder so!
einer straße da nix ist nur jeden tag
maximal 20 autos hin und her fahren ich hbae
immer sehr gut verbindung mit 54MB


MFG Polo3
Vielleicht noch ein paar andere außer dir Wlan in der näheren Umgebung und ihr teilt euch das Medium auf dem gleichen Kanal. Das kann dann schon mal ein bischen eng werden. Wechsel doch mal den Kanal des Routers/APs und probier, ob es damit besser ist.

Gruß
Liebenburger
Bitte warten ..
Mitglied: Polo3
04.04.2005 um 16:54 Uhr
also stromleitungen ja aber da leuft nicht viel drücber wenn cih akbel ran mache dann dann hängt sich der router auf ka warum und mein bruder ist noch online aber das dürfte doch bei DSL 2000 kein problemm sein kann es sein das es an Win XP SP2 liegt ????



MFG Polo3
Bitte warten ..
Mitglied: 11698
07.04.2005 um 12:57 Uhr
Hi!
Schließ Deinen Rechner (oder einen anderen) doch mal direkt per Kabel am TSinus LAN-Port an und schau, ob das Phänomen weiterhin auftritt. (Fehler einkreisen)

Da es sich scheinbar um etwas Periodisches handelt ("jede 2 minuten auf ca.800 hoch da bleibt er ca. 5 sekunden "), tippe ich eher auf DSL-Router-Aktualisierung oder irgendwelche Sachen(Checks,Refreshs,...) Deines DSL-Anbieter, da auf Deinem Rechner vermutlich keine automatischen Updates (für Virenscanner etc.) eingestellt sind.

MfG,
Nightfly.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Drucker ohne W-LAN via W-LAN einbinden
gelöst Frage von C3PO-ITLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich habe folgende Konstellation: Ein Tablet (Windows 8) greift via AdHoc-Verbindung auf einen "Server" (Windows 7) zu, ...

LAN, WAN, Wireless
Was bedeutet W-LAN intervall
gelöst Frage von JohnMcClaneLAN, WAN, Wireless14 Kommentare

Hallo, leider wird im Handbuch nicht erklärt und auch bei Hersteller ist wenig zu finden Was bedeutet folgender Intervall? ...

LAN, WAN, Wireless
Alexa und Echo im (W)LAN
Frage von jocologneLAN, WAN, Wireless10 Kommentare

Hallo an das Forum, heute habe ich mich um Alexa Echo & Co. kümmern müssen. Habe ein Kunden (W)LAN ...

LAN, WAN, Wireless
W-LAN Empfänger Bridge
gelöst Frage von Huibuh2010LAN, WAN, Wireless2 Kommentare

Hey Hey, ich suche ein W-LAN Empfänger mit 1 LAN Port (Drucker), leider lassen die Gegebenheiten des Baus kein ...

Neue Wissensbeiträge
Windows 10

Windows 10 1809 - Snipping Tool wird verschoben und Benutzer sollen die App installieren

Information von Deepsys vor 1 StundeWindows 107 Kommentare

Hallo zusammen, und wieder ein Punkt mehr Windows 10 zu hassen, das Snipping Tool wird bald "verschoben" und durch ...

Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 1 TagWindows 108 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 3 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 3 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Heiß diskutierte Inhalte
Windows 10
Probleme mit Zielgruppenadressierung unter Windows 10
Frage von Mister-MWindows 1016 Kommentare

Hallo zusammen, folgendes Problem, bzw. Situation. Ich habe eine Gruppenrichtlinie mit einer Druckerzuweisung gemacht. Hier habe ich die Zielgruppenadressierung ...

Windows 10
Nach Windows-Upgrade verschwinden Kacheln aus dem Startmenü
Frage von swiss-electronicsWindows 1015 Kommentare

Hallo zusammen Ich habe nun schon mehrmalig die Erfahrung gemacht, dass nach dem Upgrade von Windows 10 Build 1709 ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
gelöst Frage von SebastianGSWebbrowser14 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...