Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Freigaben - Nicht genuegend Systemressourcen

Mitglied: Victorianus

Victorianus (Level 1) - Jetzt verbinden

25.02.2008, aktualisiert 27.02.2008, 7546 Aufrufe, 5 Kommentare

Hallo an alle,

seit einigen Wochen koennen einige User (immer die Gleichen jedoch) nicht mehr auf einen freigegebenen Netzwerkpfad zugreifen.

Fehlermeldung: Nicht genuegend Systemressourcen vorhanden.

Nach einiger Zeit (oefters schliess ich auch alle offenen Sessions) koennen sie sich dann wieder verbinden.

Kann dies mit den Cals zusammen haengen oder gibt es auch andere Gruende?



Zweitens:

Wiederum einige User koennen ihren freigegebenen Netzwerkpfad nicht mehr benutzen.

Fehlermeldung: Nicht genuegend Rechte vorhanden.

Aendere ich jedoch den Buchstaben des Netzwerkpfades geht wieder alles. Nur mit dem Buchstaben M: kommt diese Fehlermeldung auf...

Die Berechtigungen wurden alle richtig vergeben.
Kann es etwa sein dass eine GPO dies verursacht, obwohl, soweit ich weiss, keine restriktive GPO haben!?





Vielen Dank schon im Voraus!
Gruesse
Victorianus
Mitglied: madlj
25.02.2008 um 16:50 Uhr
Ich kenne ein ähnliches Problem bei 2 Windows XP Rechnern. Bis vor ein paar Tagen klappte das hin und her mappen von Freigaben auf beiden PC's super. Jedoch gibt es auf einem der Rechner jetzt das Problem, dass er immer wieder die Fehlermeldung mit den Systemressourcen bringt....

Ich verstehe das einfach nicht. Der andere Rechner funktioniert noch super... und geändert habe ich an den PC's nichts.
Bitte warten ..
Mitglied: wiesi200
25.02.2008 um 19:41 Uhr
hab das selbe problem gehabt.
Hab den Virtuellen Arbeistspeicher erhöht dann ist's schon einmal wesentlich besser geworden.
Angeblich Acrserve von CA kann dieses Problem auch auslösen und dann hatte ich noch eine kleinen Fehler der in der Ereignissanzeige stand (kann mich aber leider nicht mehr genau daran Erinnern).

Nach den Änderungen hab ich das Problem noch 1-2 mal gehabt wobei es dann aber schon nach 2-3 Minuten wieder selbst funktioniert hat.
Bitte warten ..
Mitglied: madlj
26.02.2008 um 19:22 Uhr
Ok mit dem virtuellen Arbeitsspeicher könnte ich mal testen
Bitte warten ..
Mitglied: Victorianus
27.02.2008 um 11:43 Uhr
Nur eine kleine Frage.

Wie kann ein BackupSystem wie 'Acrserve von CA' zur Loesung beitragen?
Bitte warten ..
Mitglied: wiesi200
27.02.2008 um 13:18 Uhr
Durch die tatsache zu wissen das ARCSERV in einer bestimmen version den beschriebenen fehler auch verursachen kann
Bitte warten ..
Ähnliche Inhalte
Hyper-V

Hyper-V VM fährt in laufenden Betrieb herunter - Neustart erfolgt nicht wegen "Nicht genügend Systemressourcen"

Frage von scout71Hyper-V4 Kommentare

Hallo Forum, ich habe seit einigen Tagen folgendes Problem: Auf einem Windows 2008 R2 Enterprise SP1 32 GB RAM ...

Windows Netzwerk

Thema Freigabe - Freigabe in der Freigabe?

Frage von BlindzerokillerWindows Netzwerk9 Kommentare

Hallo Admin Board, wir haben eine Freigabe: \\Server\IMS Benutzer: Anton Er hat Vollzugriff Alle andern Benutzer haben nur das ...

Exchange Server

Bereitstellung Postfachspeicher SBS2003: Nicht genügend Arbeitsspeicher

Frage von groundhogExchange Server8 Kommentare

Nach einem Serverausfall wg. Netzteilfehlers, arbeitete Exchange nicht mehr. Alle Exchange-Dienste starteten, aber es war kein Zugriff möglich. Da ...

Microsoft Office

Microsoft Office: Nicht genügend Arbeitsspeicher oder Speicherplatz

gelöst Frage von eTouchMicrosoft Office10 Kommentare

Hallo, liebe Computeradministratoren. Ich stecke leider mal wieder bei einem etwas hartnäckigerem Problem fest und könnte Hilfe gebrauchen ;-) ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 6 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware14 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...