Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fritz Box 7050 und AldiPC MD8386

Mitglied: Fasse

Fasse (Level 1) - Jetzt verbinden

14.01.2006, aktualisiert 16.01.2006, 3727 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe ein Problem mit dem MD 8386 (der neue Aldi PC) in Verbindung mit einer FritzBox
7050. Und zwar verhält es sich so, dass die WLAN Verbindung zwischen den Geräten hergestellt wird, eine IP erhält ja man kann sogar eine Internetseite aufrufen. Aber dann nach ca. einer Minute funktioniert und kein Browser kein ping mehr. Die WLan Verbindung allerdings
bleibt bestehen. Startet man den PC neu funktioniert es wieder eine Minute und dann gleiches Spiel von vorn.
Dieses Problem hab ich, das kommt noch erschwerend hinzu, bei 2 verschiedenen PCs und 2 verschiedenen FritzBoxen an unterschiedlichen Standorten.
Weiß jemand von euch Rat oder hatte gleiches Problem auch schon?
Mir scheint es ein grundsätzliches Problem mit dem PC zu sein...
Mitglied: senocon
16.01.2006 um 13:13 Uhr
Hi,

hatte dieses Problem auch zeitweise und habe dies auch schon von anderen Nutzern der 7050 gehört, deshlab glaube ich nicht, dass es am PC liegt (obwohl da ne ganze Menge Faktoren einspielen können).

Bei mir hat ne komplette Neuinstallation des entsprechenden WLAN Adapters und ein Neustart der Box (> 1 Minute stromlos machen) geholfen. An was es letzendlich gelegen hat, weiß ich allerdings auch nicht, aber seither läuft das WLAN wieder stabil.

PS: ich gehe davon aus, dass du die aktuelle Firmwareversion (...089) eingespielt hast?

Gruß
Norbert
Bitte warten ..
Mitglied: Fasse
16.01.2006 um 19:57 Uhr
Ja die neueste Firmware ist natürlich drauf,

ich glaub aber weniger an die Box als an die Wlan Karte im Aldi PC.
Mit meinem Centrino Book gibts keine Probleme.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Cisco langsam hinter Fritz!box
Frage von PharITRouter & Routing5 Kommentare

Hallo allerseits, ich hätte mal kurz Euren Rat nötig. Ich "betreibe" ;-) Hier eine Fritz!box 6490 Routerzwang-Ende sei Dank! ...

LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box
Frage von eQuestLAN, WAN, Wireless1 Kommentar

Hallo! Ich benutze einen Wireless Router von TPLink (TL-WR940N / TL-WR941ND), welcher Verbindungspunkt für alle Benutzer ist (WLAN/LAN). Dieser ...

LAN, WAN, Wireless
Fritz!Box 4040 an Kabelmodem
Frage von KoboldukeLAN, WAN, Wireless6 Kommentare

Hallo liebe Administrator-Community, ich zerbreche mir schon seit ein paar Stunden den Kopf und möchte deshalb hier Klarheit schaffen. ...

Router & Routing
Routing Fritz!Box
Frage von frunkyRouter & Routing8 Kommentare

Hallo Zusammen, ich möchte mich über VPN mit einer Fritz!Box 7490 verbinden. Dies funktioniert auch über den Shrew VPN-Client ...

Neue Wissensbeiträge
Linux Netzwerk

Installation eines Logservers mit Loganalyzer als Debian-VM auf Hyper-V

Anleitung von lcer00 vor 1 StundeLinux Netzwerk

Zuerst sei auf den schönen Beitrag von aqui hier im Forum verwiesen, in dem die loganalyzer-installation bereits beschrieben ist: ...

Humor (lol)
Antennagate 2018
Information von magicteddy vor 1 StundeHumor (lol)2 Kommentare

Da haut der angekaute Elektronikhersteller die teuersten Geräte auf den Markt und bekommt anscheinend die Basics mal wieder nicht ...

Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 TagDatenschutz2 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 2 TagenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

Heiß diskutierte Inhalte
E-Mail
Welche ist die beste E-Mail Groupware für die Zukunft?
Frage von ITCrowdSupporterE-Mail24 Kommentare

Guten Tag allerseits :) Ich möchte mich mit einer Frage heute mal an die Schwarmintelligenz wenden. Aktuell befasse ich ...

Windows Server
In-Place Upgrade von Windows Server 2008 R2 Datacenter zu Windows Server 2016 Datacenter (Zwischenschritt über 2012 R2)
gelöst Frage von TowerpleaseWindows Server16 Kommentare

Hallo Administratoren, Wir haben uns vor ein paar Monaten Windows Server 2016 Datacenter Lizenzen gekauft und wollen nun unsere ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
gelöst Frage von 137006Windows 715 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...

Firewall
Wesyb Offline
Frage von DkuehlbornFirewall14 Kommentare

Hallo Kollegen, ein Kunde hat von Wesyb die Sicherheitslösung im Einsatz. Seit August scheint deren Internetseite nicht mehr verfügbar ...