Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fritz Box 7050 und AldiPC MD8386

Mitglied: Fasse

Fasse (Level 1) - Jetzt verbinden

14.01.2006, aktualisiert 16.01.2006, 3723 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe ein Problem mit dem MD 8386 (der neue Aldi PC) in Verbindung mit einer FritzBox
7050. Und zwar verhält es sich so, dass die WLAN Verbindung zwischen den Geräten hergestellt wird, eine IP erhält ja man kann sogar eine Internetseite aufrufen. Aber dann nach ca. einer Minute funktioniert und kein Browser kein ping mehr. Die WLan Verbindung allerdings
bleibt bestehen. Startet man den PC neu funktioniert es wieder eine Minute und dann gleiches Spiel von vorn.
Dieses Problem hab ich, das kommt noch erschwerend hinzu, bei 2 verschiedenen PCs und 2 verschiedenen FritzBoxen an unterschiedlichen Standorten.
Weiß jemand von euch Rat oder hatte gleiches Problem auch schon?
Mir scheint es ein grundsätzliches Problem mit dem PC zu sein...
Mitglied: senocon
16.01.2006 um 13:13 Uhr
Hi,

hatte dieses Problem auch zeitweise und habe dies auch schon von anderen Nutzern der 7050 gehört, deshlab glaube ich nicht, dass es am PC liegt (obwohl da ne ganze Menge Faktoren einspielen können).

Bei mir hat ne komplette Neuinstallation des entsprechenden WLAN Adapters und ein Neustart der Box (> 1 Minute stromlos machen) geholfen. An was es letzendlich gelegen hat, weiß ich allerdings auch nicht, aber seither läuft das WLAN wieder stabil.

PS: ich gehe davon aus, dass du die aktuelle Firmwareversion (...089) eingespielt hast?

Gruß
Norbert
Bitte warten ..
Mitglied: Fasse
16.01.2006 um 19:57 Uhr
Ja die neueste Firmware ist natürlich drauf,

ich glaub aber weniger an die Box als an die Wlan Karte im Aldi PC.
Mit meinem Centrino Book gibts keine Probleme.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Routing Fritz!Box
Frage von frunkyRouter & Routing8 Kommentare

Hallo Zusammen, ich möchte mich über VPN mit einer Fritz!Box 7490 verbinden. Dies funktioniert auch über den Shrew VPN-Client ...

LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box
Frage von eQuestLAN, WAN, Wireless1 Kommentar

Hallo! Ich benutze einen Wireless Router von TPLink (TL-WR940N / TL-WR941ND), welcher Verbindungspunkt für alle Benutzer ist (WLAN/LAN). Dieser ...

LAN, WAN, Wireless
Fritz!Box 4040 an Kabelmodem
Frage von KoboldukeLAN, WAN, Wireless6 Kommentare

Hallo liebe Administrator-Community, ich zerbreche mir schon seit ein paar Stunden den Kopf und möchte deshalb hier Klarheit schaffen. ...

MikroTik RouterOS
RouterBOARD und die FRITZ!Box als Modem?
Frage von aklaa0MikroTik RouterOS11 Kommentare

Hallo, ich habe eine Frage die mich beschäftigt, und zwar plane ich schon etwas länger mir ein RouterBoard von ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 1 TagHumor (lol)2 Kommentare

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 2 TagenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Netzwerkmanagement
Windows10 Pro - neu installiert - Version 1803 Auf .konnte nicht zugegriffen werden
Frage von DruppsNetzwerkmanagement8 Kommentare

ich habe folgendes Problem: Ich administriere ein Netzwerk von 7 PCs unterschiedlicher Windowsversionen, überwiegend Windows10. Es läuft seit mehr ...

Batch & Shell
Brauche hilf bei einer batch Datei
gelöst Frage von PilllllleBatch & Shell7 Kommentare

hallo, ich versuche mit Hilfe von einer batch- Datei eine bestimmt Zeile aus einer txt- Datei in eine neue ...

Netzwerke
PfSense: GUI Fehler sobald lokales GW vorhanden ist
Frage von FA-jkaNetzwerke7 Kommentare

Hallo, folgenden Text habe ich auch im pfSense Forum gepostet. Aber da ich ja hier über den Fehler gestolpert ...