Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst FTP-Speed teilweise sehr langsam

Mitglied: KennyNet

KennyNet (Level 1) - Jetzt verbinden

18.01.2009, aktualisiert 22:29 Uhr, 4054 Aufrufe, 7 Kommentare

Allerdings nur, wenn die externe USB-Platte eingeschaltet ist

Hallo Leute,

ich komme diesem Phänomen leider nicht auf die Spur, denn wenn ich per FTP Daten lade und gleichzeitig die externe USB-Platte eingeschaltet ist kriecht der DL-Speed bei DSL16000 irgendwo bei max. 100kb rum. Schalte ich die USB-Platte aus, steigt der Speed sofort bis auf 1,6 Mbit, was der normalen Geschwindigkeit entspricht.
Weiß jemand, ob es dazu eine Einstellung oder sogar einen Patch von MS gibt ?
Mir ist unerklärlich wieso der Speed derart langsam ist, obwohl die USB-Platte noch nicht mal angesprochen wird, sondern einfach nur an ist.
Bin für jeden gut gemeinten Tip dankbar.
Mitglied: D3S3RT
18.01.2009 um 23:44 Uhr
1,6 Mbit = 100 kb/sec


evt scannt ein virenscanner deine angeschlossene platte und hört erst damit auf, wenn sie aus ist. Oder was anderes indiziert die Platte.

Ist denn was an der CPU Belastung zu sehen ?
Bitte warten ..
Mitglied: KennyNet
19.01.2009 um 00:01 Uhr
Weder noch,... die Indizierung der Platten und sogar der Dienst sind deaktiviert. Virenscans werden nur manuell ausgeführt und die CPU-Auslastung (Intel E8500) liegt im normalen Bereich, also kaum der Rede wert.

Ich habe fast die Vermutung WinXP (Pro & SP3) regelt automatisch auf den maximalen USB2.0-Speed runter, solang die Platte an ist,... aber WIESO und kann man das evtl. abstellen ?!
Bitte warten ..
Mitglied: D3S3RT
19.01.2009 um 00:16 Uhr
sonstiges kopieren von / zur usb platte sind aber normal ?

*Nach ner Lösung greif*
Bitte warten ..
Mitglied: 20580
19.01.2009 um 00:42 Uhr
Schon mal an den Stromverbrauch gedacht.

Eventuell brauch die Platte den kompletten Strom, den das Board liefern kann.
Manche USB Platten laufen an billigen Boards nicht oder nur schlecht deswegen.

Kann auch durch starken Strombedarf der Grafikkarte sein.

Einfach mal testen.

MFG
Bitte warten ..
Mitglied: KennyNet
19.01.2009 um 01:23 Uhr
Alle anderen Werte sind wunderbar, Lese- und Schreibgeschwindigkeit auf der USB-Platte im Standardbereich.
Das mit dem Strom (650W Netzteil, 3 SATA-Platten und eine GraKa von MSI R3870 x 2) müßte ich mal beobachten, allerdings kann ich mir nicht vorstellen in wie weit die Stromzufuhr was mit dem DSL-Speed zu tun haben soll.
Das Board ist ein recht gutes - GigaByte EP35C-DS3R mit 4 GB DDR3-Ram.
Also ist ein Engpass im Datendurchsatz auch fast ausgeschlossen.
Bitte warten ..
Mitglied: 20580
19.01.2009 um 09:12 Uhr
Hallo,

meine nicht die Stromversorgung des Netzteiles, sondern des Boards.

Bei Deiner Konfiguration könnte das Board zuwenig Strom haben um das USB Gerät zu versorgen.

Auch ist die MSI R3870 x 2 als satter Stromverbraucher und Hitzkopf bekannt.
Bei der Grafikkarte gibt es auch schon ein Bios Update

Google mal nach Motherboard Strom usw.

Manchmal, hilft auch schon den USB Geräten, ein Hub mit Stromanschluß.


Mfg
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Netzwerk teilweise langsam - Vorgehensweise?

gelöst Frage von ingobarLAN, WAN, Wireless35 Kommentare

Hallo zusammen, ich habe hier in meiner Schule ein Netzwerk bei dem u.a. die beiden Computerräume total unterschiedliche Netzwerkleistungen ...

Windows Server

RDS Verbinung teilweise nicht möglich und langsam

gelöst Frage von NuknukWindows Server5 Kommentare

Hallo, ich habe seit einigen Tagen Probleme von meinem Windows 7 Client mich an unserem 2012 R2 mittels RDS ...

Netzwerkgrundlagen

Ftp upload Geschwindigkeit sehr langsam??

gelöst Frage von SteffenBNetzwerkgrundlagen14 Kommentare

Hallo liebe User, ich hoffe das ist das richtige Thema für meine Fragen!? Ich bin ein ganz normaler Endnutzer ...

Windows 10

FTP ist extrem langsam

Frage von grkaWindows 103 Kommentare

Hallo ich habe ein Windows 10 System und meine Internetverbindung über die Fritzbox 7490 hat folgende Werte: Download: bis ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 25 MinutenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 13 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 13 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...