Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fujitsu

Mitglied: Stokel1

Stokel1 (Level 1) - Jetzt verbinden

06.04.2006, aktualisiert 13.06.2006, 4574 Aufrufe, 2 Kommentare

Hallo,

wir haben einen neuen TX300S2 neu aufgesetzt. Windows 2000 Server ist drauf. Nun haben wir ein kleines Problem, und zwar schaltet sich der Server nach ca. 10min immer von alleine aus. Manchmal bootet er auch einfach neu !?!
Ist das eine Einstellungssache ? Weiß nicht ob Watchdog was damit zu tun haben könnte, kann aber auch nicht genau sagen ob der überhaupt mit drauf ist.
Weiß jemand wo ich den Status davon einsehen kann `????

Danke
Mitglied: 17169
06.04.2006 um 16:25 Uhr
habt ihr evtl. den falschen RAID-Treiber ?
Bitte warten ..
Mitglied: Percy29
13.06.2006 um 11:41 Uhr
bei den FSC Servern gibt es watchdogs, bei einigen standartmäßig an bei manchen aus, wenn der nach einer bestimmten Zeit keine Antwort von einem Treiber oder einem Programm bekommt lößt der einen Kaltstart aus. Sollte im BIOS abschaltbar sein.
Bitte warten ..
Ähnliche Inhalte
Vmware
ROK Fujitsu
Frage von DaHuberVmware7 Kommentare

Hallo zusammen, habe irgent wie Knoten den ich nicht lösen kann. Nutzen einen PRIMERGY TX2560 M1mit VMWare Exi 6, ...

SAN, NAS, DAS
Fujitsu DX60 als Storage im Netz
gelöst Frage von chhadmSAN, NAS, DAS5 Kommentare

Hallo zusammen, evtl. könnt ihr mir weiterhelfen. Ich würde gerne unsere ausrangierte DX60 S1 iSCSI (zwei Controller, 12x 300gb ...

Grafikkarten & Monitore
Fujitsu Rechner Bildschirm Erkennung.
Frage von FragnantGrafikkarten & Monitore14 Kommentare

Guten Morgen liebes Forum, ich habe folgende Frage: Habe hier einen Rechner (Win8) mit 3 DVI-Schnittstellen, schließe ich diesen ...

Notebook & Zubehör
Sonderbarer Fehler bei Fujitsu S751
Frage von mc-doubleyouNotebook & Zubehör8 Kommentare

Hallo zusammen, ich habe ein sonderbares Problem und dachte ich befrage mal die Community. Mein Fujitsu S751 wird nach ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 22 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail13 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...