Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

FVS 318 blockt pakete

Mitglied: PeterPanAK47

PeterPanAK47 (Level 1) - Jetzt verbinden

21.03.2006, aktualisiert 18.06.2008, 8289 Aufrufe, 2 Kommentare

Hallo zusammen,

wir haben seit neuem einen FVS318 Firewall-Router von Netgear im Einsatz.

An dem Router hängt unter anderem ein Webserver. Auf diesen ist der Port 80 weitergeleitet.

Wenn ich nun auf die Website zugreife die auf dem Webserver läuft schmeißt er einfach pakete weg.

Hier mal ein Log:

Tue, 2006-03-21 10:42:05 - TCP packet - Source: 80.145.129.125 - Destination: 80.145.129.125 - [Invalid sequence number received with Reset, dropping packet Src 1937 Dst 80 from WAN] Tue, 2006-03-21 10:42:05 - TCP packet - Source: 80.145.129.125 - Destination: 80.145.129.125 - [Invalid sequence number received with Reset, dropping packet Src 1937 Dst 80 from WAN]

Tue, 2006-03-21 10:42:05 - TCP packet - Source: 80.145.129.125 - Destination: 80.145.129.125 - [Invalid sequence number received with Reset, dropping packet Src 1937 Dst 80 from WAN] Tue, 2006-03-21 10:42:05 - TCP packet - Source: 80.145.129.125 - Destination: 80.145.129.125 - [Invalid sequence number received with Reset, dropping packet Src 1937 Dst 80 from WAN]

2tes Problem ist, dass ich keine Mails mit größerem Anhang versenden kann.

Wäre echt dankbar, wenn jemand Tipps hat.

Die netten Damen von der Netgearhotline wissen leider auch nicht weiter
Mitglied: Multitask
30.03.2006 um 22:24 Uhr
Hallo,

willkommen in der Gemeinde der Beta-Tester von Netgear...

Ich gehe mal davon aus, dass es sich bei der FVS um eine v3 handelt. Zu kontrollieren wäre:

1.) Neueste Firmware installiert? Derzeit aktuell im Test (): 3.0_22

2.) MTU-Size steht standardmäßig auf 1500, setze sie immer auf 1492 (SFirm der Sparkasse funktioniert z.B. nur mit 1492). Tippe beim E-Mail-Problem darauf.

3.) Wird die FVS regelmäßig neu gestartet? Die Frage ist kein Scherz! Eine Zeitschaltuhr, die die FVS einmal täglich für eine Minute vom Strom trennt sollte man am Besten beim Kauf des Routers gleich mitbestellen. Aktuell hatte ich eine VPN-Verbindung, die nominell stand, der Router ließ sich pingen, sonst nix. Neustart der FVS: alles ging wieder...

Viel Glück...
Bitte warten ..
Mitglied: Jeroen
18.06.2008 um 09:34 Uhr
Mahlzeit,

auch ich melde mich zum Beta-Teste an:

Gestern ruft Kunde an und meint sein VPPN ginge auf einmal nicht mehr. Da der steif und fest behauptete nichts nagestellt zu haben und ich wusste, dass weder an Netz, Firewall noch Server etwas geändert wurde...war ich etwas ratlos.
RRAs neu installiert, Richtlinien geprüft etc. pp.
Heute morgen stelle ich fest, dass nicht nur VPN (PPTP) nicht mehr geht, sondern dass auchunser E-Mail-Server "popt" und nicht auf Port 25 annimmt.
Aber SSL und OpenFire gehen?!
Da ich im laufenden Betrieb den Router nicht neu starten kann, habe ich die beiden Reglen gelöscht und neu angelegt. Et voilá: Alles geht wieder.

Ich werde entweder eine andere Firewall oder eine Zeitschaltuhr anschaffen lassen...

Danke für den Tip!

Jeroen
Bitte warten ..
Ähnliche Inhalte
Router & Routing
DMZ auf FVS 318N einrichten
gelöst Frage von reisfinkRouter & Routing4 Kommentare

Hallo , der alte Router/Firewall musste gewechselt werden. Der neue Router/Firewall FVS 318N ist installiert und läuft bestens. Wobei ...

Router & Routing
LANCOM-ROUTER Blockt
gelöst Frage von ChontaRouter & Routing7 Kommentare

Hallo, da unser Telefonanschluss DSL Technisch umgestellt wird, musste ein neuer Router her. Da wir derzeit ein Konsortioum aus ...

Netzwerkmanagement

Der Squidguard Pornfilter blockt nicht alle Schmuddelseiten

gelöst Frage von M.MarzNetzwerkmanagement8 Kommentare

Hallo zusammen, ich habe zu Testzwecken den Squid3 auf ein Debian 8.6 installiert um diesen später im Betrieb produktiv ...

Exchange Server

Exchange blockt PDF

Frage von JensDNDExchange Server4 Kommentare

Hallo Admins, hab ein Problem mit einigen, nicht alles PDF, welche per Mail kommen. In unserem Exchange hab ich ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 7 StundenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 11 StundenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme6 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 3 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1018 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Batch & Shell
Powershell Funktion zum Konvertieren einer Datatable zu einem Array
gelöst Frage von derhoeppiBatch & Shell8 Kommentare

Hallo, ich habe ein Datagridview mit einer Datatable als Quelle. Bei dieser kann Einträge hinzufügen, verändern und löschen. Wenn ...

Windows 10
TeamViewer bzw. AnyDesk - Schwarzes Fenster
Frage von Questionmark93Windows 108 Kommentare

Hallo, hat schon jemand Erfahrung gemacht mit Teamviewer und Anydesk? Mir zeigt es bei einem Bekannten ein schwarzes Fenster ...