Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gehäuse umbau und jetzt manchmal neustart

Mitglied: 5503

5503 (Level 1)

11.10.2004, aktualisiert 17.10.2004, 4658 Aufrufe, 6 Kommentare

Also Hallo ertsmal!

Ich habe vom Kumpel ein neues Gehäuse bekommen dort habe ich meine alten sachen sprich mainboard festplatte alles in das gehäuse gebaut!

Und jetzt wenn ich ein Spiel oder Programm öffne! Startet mein rechner manchmal neu! und jetzt meine frage woran kann das liegen? Ich denke mal nicht das es am gehäuse liegt!

Greetz Jockel1011
Mitglied: tomluna
11.10.2004 um 22:01 Uhr
Tritt das regelmäßig bei bestimmten Spielen/Programmen auf oder völlig zufällig. Wenn es zufällig vertilt ist, Könnte es an einem unzuverlässigen Netzteil liegen.

Grüsse
tomluna
Bitte warten ..
Mitglied: 5503
11.10.2004 um 22:35 Uhr
also das netzteil ist das selbe!

aber das ist mal mal ist es wieder nicht und dann startet er wieder neu!
Bitte warten ..
Mitglied: Kessl
12.10.2004 um 08:11 Uhr
Hi,
Es könnte sein, dass du vielleicht irgendwo einen Wackelkontakt hast! Vielleicht am Resetknopf oder sogar eine Verbindung vom Mainboard zum Gehäuse.
Das würde ich mal checken.


CYA Kessl
Bitte warten ..
Mitglied: Atti58
12.10.2004 um 08:42 Uhr
Entweder hast Du beim Einbau des Boards zu viel Kraft eingesetzt und es hat einen Haarriss oder Du hast einen Wackelkontakt ...

Das Beste wird sein, Du baust den PC noch einmal vollkommen auseinander und wieder zusammen. Es kann natürlich auch das Netzteil sein, das einen Hack hat ...

Gruß

Atti
Bitte warten ..
Mitglied: 5503
17.10.2004 um 12:23 Uhr
könnte es auch daran liegen das es im gehäuse zu warm wird? Denn ich hatte gestern mit kumpels ne lan-party gemacht! und da war das auch die ganze zeit bei spielen! da hat der eine gesagt macht doch mal dein gehäuse auf und spiel dann mal! und zeit dem hatte ich den ganzen abend keine probleme mehr!

Kann das sein das es an der hitze gelegen hat?
Bitte warten ..
Mitglied: IngoS
17.10.2004 um 17:35 Uhr
Wenn Du nach dem öffnen des Gehäuses keine Probleme mehr hattest, dann kann es gut daran liegen. Man hat ja mehrere "Backöfen" im Rechner. gerade CPU und Grafikkarten werden ziemlich heiß. Wenn Du dann noch von z.B. Big-Tower auf Mini gegangen bist (extrem Beispiel), dann tritt natürlich viel ehr ein Hitzestau auf. Versuchs in dem Fall mit Zusatzlüfter.

Ansonsten hätte ich mich den Problemvorschlägen meiner vorangegangenen Schreiber angeschlosssen. Entweder ein Wackelkontakt, vielleicht ein Erdungsproblem vom Netzteil her, vielleicht auch ein def. Ein-/Aus-taster, bzw. Resettaster.
Dann ist ein häufiges Problem, dass das Netzteil zu schwach ist. Dieses Problem hat man oft, wenn man einen Rechner aufrüstet, aber das Netzteil außer acht lässt. Genauso kann es sein, das man zwar ein Netzteil hat, das zwar genug Leistung aufbringt, aber noch zu große Spannungstoleranzen hat. Bei der ATX-Rev. 2.03 dürfen die Toleranzen nur bei bis zu 5% liegen. Sind Deine Toleranzen größer, Du aber Hardware hast, die ATX-Rev 2.03 benötigen (meist CPU), dann kann es schnell passieren, das Dein Rechner anfängt zu spinnen, man aber den Grund nicht findet.

Gruß, Ingo
Bitte warten ..
Ähnliche Inhalte
VB for Applications

Shell Befehl funktioniert manchmal, manchmal nicht

Frage von donky2000VB for Applications4 Kommentare

Hallo zusammen, wenn ich neue PCs installiere rufe ich die zu instllierenden Programme per Makro aus Excel 2010 auf. ...

Windows Server

Server 2008 Umbau

gelöst Frage von Okeanos85Windows Server4 Kommentare

Hallo liebe Forenmitglieder, ich habe mal ein für mich delikates Anliegen. Es geht um den Server in meiner der ...

Server-Hardware

Umbau Server und Netzwerk

gelöst Frage von gansa28Server-Hardware11 Kommentare

Hallo zusammen, vielleicht könnt Ihr mir bei ein paar Überlegungen helfen, Ausgangssituation ist nicht von mir, Server 2003 SBS ...

Server-Hardware

X3100 m5 Kühlung umbauen

Frage von rolbotServer-Hardware11 Kommentare

Hallo Ich habe einen x3100 m5 Server, den ich als Server verwende, jedoch würde ich diesen in Zukunft gerne ...

Neue Wissensbeiträge
Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 13 StundenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 2 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Erkennung und -Abwehr
Rechner hacken mit Cortana, auch Remote
Information von Lochkartenstanzer vor 3 TagenErkennung und -Abwehr3 Kommentare

heise berichtet über den Vortrag von der Blackhat Open Sesame: Picking Locks with Cortana. Einige Fehler sind schon gefixt, ...

DSL, VDSL
Bei Unitymedia eine eigene IPv4 mit DS bekommen
Tipp von matze2090 vor 3 TagenDSL, VDSL1 Kommentar

Hallo, ich hatte noch vor kurzem eine DS-Lite Verbindung bei Unitymedia. Das nachteil zu DS ist das Port Forwarding ...

Heiß diskutierte Inhalte
Windows Netzwerk
Performance bei Terminalserver
Frage von azizalexanderWindows Netzwerk20 Kommentare

Hallo zusammen, Ich wusste nicht in welches Thema meine Frage passt ich Bitte um Vergebung falls ich hier falsch ...

LAN, WAN, Wireless
Bandbreitenverteilung Netzwerk Linux NAS Qnap
Frage von Re-AnimatorLAN, WAN, Wireless18 Kommentare

Hallo Allerseits, ich habe hier im Netzwerk ein Problem mit der Bandbreite für das ich keine Erklärung habe! und ...

Exchange Server
Exchange 2013 - Unable to Relay nach extern, SuperMailer
Frage von leon123Exchange Server13 Kommentare

Hallo zusammen, ich brauch mal wieder eure Hilfe. Ich beschäftige mich gerade mit dem SuperMailer und erhalte vom Exchange ...

Windows Server
Fujitsu Server Installation
Frage von stolliWindows Server10 Kommentare

Guten Tag, Ich benötige mal wieder eure Hilfe. Ich hab mir einen gebrauchten Fujitsu Server Primergy TX120 SP3 zugelegt ...