Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Das Geklicke nervt ...

Mitglied: Atti58

Atti58 (Level 3) - Jetzt verbinden

26.11.2004, aktualisiert 16.01.2005, 5937 Aufrufe, 12 Kommentare

Beim Öffnen der Gruppenrichtlinien des Snapins "Active Directory Benutzer und Computer" muss so an die vierzig mal eine Meldung weggeklickt werden.

Hat von Euch jemand herausbekommen, wie diese Meldung zu beseitigen ist, die beim Öffnen der "Administrativen Vorlagen" der Gruppenrichtlinien "Active Directory Benutzer und Computer" so an die vierig mal aufpoppt ...?

<img src='/images/articles/56a39e92d33a3e24e0924076469cbb30-Vorlagen.jpg' align='default' hspace='0' vspace='0' border='0'>

Urspünglich dachte ich, dass das mit einem Eintrag unseres Firmennamens, der ziemlich viele Zeichen hatte, zusammenhängen würde, jetzt sehe ich, dass auch in meiner "privaten" Domäne dieses nervige Phänomen auftritt.

Für hilfreiche Tipps wäre ich sehr dankbar,

Gruß

Atti.
Mitglied: fritzo
26.11.2004 um 19:43 Uhr
Tack,

Du hast die Verwendung von Offlineordnern aktiviert und eines der dort eingetragenen, zu synchronisierenden File- oder Ordnerobjekte hat einen Pfad, der zu lang für den Textpuffer ist. Deaktivier den Müll doch, oder hast Du das Phänomen auf einem Schlepptop?

Grüße,
Fritz
Bitte warten ..
Mitglied: Samtpfote
26.11.2004 um 19:54 Uhr
Hallo Atti!
Ich hatte dasselbe nervige Problem auf einem SBS 2003, dafür gibt es einen Patch von Microsoft, den kannst Du hier runterladen und am Server installieren:
http://www.microsoft.com/downloads/details.aspx?displaylang=de&Fami ...

und hier noch der KB Artikel, der erklärt warum das auftritt:
http://support.microsoft.com/kb/842933/DE/

Schönen Abend!
A.
Bitte warten ..
Mitglied: Atti58
26.11.2004 um 21:42 Uhr
Sag bitte mal ehrlich Samtpfötchen, hat das bei Dir wirklich geholfen? Ich habe diesen Patch nun schon zum zweiten Mal auf unterschiedlichen Domänen installiert - das Problem ist aber immer noch da ...
Zum ersten Mal hab' ich das übrigens auf einem Win2k-Server festgestellt - nachdem ich einen Win2k3 zum DC gemacht habe ...

Gruß

Atti
Bitte warten ..
Mitglied: Samtpfote
26.11.2004 um 21:58 Uhr
Hat bei mir perfekt funktioniert.
Nur den Patch ausgeführt, kein Neustart notwendig.
Wie gesagt, war ein SBS 2003.
Ich glaube es hängt mit dem Grouppolicy Editor zusammen...
Hast Du nach wie vor den Fehler?
Bitte warten ..
Mitglied: Atti58
26.11.2004 um 22:18 Uhr
... na ja, ganz so erfolgreich war es bei mir nicht, hab' noch Win2k-Server in der Domäne und sobald ich von diesen auf die Policies zugreife, geht das Geklicke von vorne los ... gebootet hab' ich auch schon wie'n Weltmeister ...

Gruß

Atti
Bitte warten ..
Mitglied: Samtpfote
27.11.2004 um 00:49 Uhr
http://www.microsoft.com/downloads/details.aspx?displaylang=de&Fami ...

Du mußt es auch am Windows 2000 Server installieren! (anderer Patch)
Gehts jetzt?
Bitte warten ..
Mitglied: Atti58
27.11.2004 um 10:50 Uhr
... ich hatte das Windows 2000 SP3 or later wohl nicht auf Server bezogen ... danke, dass Du mich mit der Nase in die Milch gestupst hast ... jetzt scheit's zu gehen.

Gruß

Atti
Bitte warten ..
Mitglied: Samtpfote
28.11.2004 um 00:08 Uhr

ich hoffe Du magst Milch....
Bitte warten ..
Mitglied: nimda65
17.12.2004 um 22:49 Uhr
Danke ....


hatte das gleiche Problem


Gruß
rk
Bitte warten ..
Mitglied: manela
16.01.2005 um 19:06 Uhr
Hi,

ich hatte das bei einer weiterbildung auch schon mal.

lt. dozenten (ms-trainer) ist das ein fehler vom service pack 2. zur fehlerbehebung soll es angeblich ein patch von mircrosoft geben. allerdings haben wir das während der unterrichtszeit im internet auch nicht gefunden. ist ca. zwei monate her.

lieben gruß

manela
Bitte warten ..
Mitglied: manela
16.01.2005 um 19:07 Uhr
sorry, hab die anderen beiträge erst jetzt gesehen. bin meganeu hier. schau mich wohl besser erstmal stillschweigen um. *ggg*

manela
Bitte warten ..
Mitglied: fritzo
16.01.2005 um 20:00 Uhr
Hi,

welcome to the pleasure dome! ;O)=

Grüße,
fritzo
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Chrome nervt
gelöst Frage von emeriksWebbrowser2 Kommentare

Hi, wo kann man im Chrome "Klappe halten und arbeiten!" aktivieren? Seit ein paar Tagen nervt mich Chrome mit ...

Sicherheits-Tools

Wie bekomme ich es hin, dass Kaspersky nicht mehr nervt?

Frage von SculkerSicherheits-Tools3 Kommentare

So nützlich das Programm auch ist, in letzter Zeit geht mit mein Kaspersky ganz schön auf den den Wecker. ...

Windows 10

Windows 10 nach Update nervt - UAC wieder deaktivieren

Frage von 70866Windows 105 Kommentare

ich hab mein Windows 7 auf 10 übers Internet upgedatet, mittlerweile kann ich noch nicht mal mehr einfache Dateien ...

Webbrowser

Firefox Frontmotion - Immer wieder der gleiche Installationsfehler (es nervt!)

gelöst Frage von FA-jkaWebbrowser6 Kommentare

Hallo, bei der aktuellen Version 49.0.1 hat sich wieder einmal der Installationsbug eingeschlichen. In der 48.0.2 wurde er gerade ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)5 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...